
<!DOCTYPE html>
<html lang="cs" >
<head>
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<title>Vážná nehoda kamiónů v Praze: v Kbelské ulici se srazily 4 kamiony</title>
<meta name="description" content="U vážné nehody kamionů na severu Prahy zasahují všechny složky integrovaného záchranného systému. Ve směru z centra Prahy se v Kbelské ulici srazily čtyři kamiony. Jednoho z řidičů záchranáři vyprošťují. Silnice je uzavřena." />
<meta name="author" content="AliaWeb, spol. s r.o." />
<link rel="shortcut icon" type="image/ico" href="http://www.bydlet.cz/favicon.ico" />

<link type="text/css" href="http://www.bydlet.cz/static/css/bydlet-v3.css?lfm=?v=3" rel="stylesheet" media="screen" />

<script src="http://s.kurzy.cz/l/adv.js?lfm="></script>
<script>
/* <![CDATA[ */
var alia_adv = {}; alia_adv.noview = ''; alia_adv.imm = '_topnews_ahead_250stranka_300adsense_300stranka2_ram_content_left_stickyright_hypertext_hypertext2_sky_rectangle_rectangleclanky_rectanglespodni_placenyzaznamall_headerlogin_';
var alia_gAdServer = 'rs.bydlet.cz';
var alia_gAdPosition = 'wzpBydlet';
var alia_gAdvBulkPositions  = '_topnews_ahead_250stranka_300adsense_300stranka2_ram_content_left_stickyright_hypertext_hypertext2_sky_rectangle_rectangleclanky_rectanglespodni_placenyzaznamall_headerlogin_';
var alia_gAdvBulkTemplates  = '___________';
var alia_gAdvPriority = '_250stranka_300adsense_';
var alia_gCode = 'wzpbDetail';
var alia_gCid = '';
var a_adv_cid = '';
var alia_gLV = 1;
a_adv.call()
  /* ]]> */
</script>

	

<script src="http://www.bydlet.cz/static/js/compression/jquery.bydlet.cz.all-2014.js?lfm="></script> 
<script src="http://www.bydlet.cz/static/js/compression/jquery-ui-1.10.4.custom.min.js?lfm="></script>
<link rel="alternate" type="application/xml" title="RSS zprávy bydlet.cz" href="http://www.kurzy.cz/zpravy/util/forext.dat?type=rss&amp;col=wzpBydlet" />



</head>
<body>	
<div id="ram">
  <div id="adv_ram"><script> a_adv.im('ram') </script></div>
  <div id="ram_inner">
	<script> a_adv.ram('b') </script>
	<div id="page_ram">
	  <div id="page">
		<!-- #header start -->
		<div id="header">
		  <div id="links" class="ecb">
			<div class="login ecb">
			  <div id="headerlogin" style="width:230px">
				<div id="adv_headerlogin" style="margin:0;padding:0"> <script>  a_adv.im('headerlogin') </script> </div>
			  </div> 
			  <div style="float:left">
				<a href="http://www.kurzy.cz/zpravy/util/forext.dat?type=rss&amp;col=wzpBydlet" title="Přebírání zpravodajství ve formátu rss (xml)"><img alt="rss" src="/static/img/rss_feed_icon.jpg" width="15" height="15" /></a>
				<a href="http://zpravy.kurzy.cz/7560-zaradte-si-zpravodajstvi-primo-na-vase-stranky/" title="Zařaďte si zpravodajství z přímo na vaše stránky zdarma"><img alt="html kódy" src="/static/img/rss_feed_icon.jpg" width="15" height="15" class="blede" /></a>
				<a href="https://www.facebook.com/bydlet.cz" title="Facebook bydlet.cz"><img src="/static/img/facebook.gif" alt="facebook" width="15" height="15" class="blede" /></a>
			  </div>
			</div>

			<div class="corp">
			  <a href="http://www.kurzy.cz" title="Největší finanční portál v ČR">kurzy.cz</a>
			  <a href="http://obchodni-rejstrik.podnikani.cz">podnikani.cz</a>
			  <a href="http://www.zajezdy.cz" title="Prodej zájezdů do celého světa, last moment">zájezdy.cz</a>
			  <a href="https://meteobox.cz" title="Počasí online - aktuální předpověď počasí z yr.no">meteobox.cz</a>
			  <a href="https://studium.cz" title="Kurzy, školení, studium">studium.cz</a>
			</div>
		  </div>

		  <div id="logo" class="ecb">
			<div style="height: 96px; width:360px;float:left">
			  <a href="http://www.bydlet.cz/">
				<img src="/static/i/bydlet-cz-logo.jpg" width="250" alt="Bydlet.cz - vše o moderním bydlení" style="margin-top:15px" />
			  </a>
			</div>

			<form method="get" action="/hledani-redirect/">
			  <table style="width:300px;float:right;">
				<tr><td colspan="2"><input id="id_ftext" maxlength="100" name="ftext" placeholder="hledání" size="50" type="text" /></td></tr>
				<tr>
				  <td><select id="id_ftexttype" name="ftexttype">
<option value="0">v internetu</option>
<option value="1" selected="selected">na bydlet.cz</option>
<option value="4">na bydlet.cz v titulcích</option>
<option value="2">v realitní poradně</option>
<option value="3">v poradně s designérem</option>
<option value="5">v poradně zahradního architekta</option>
<option value="6">v poradně s bazény</option>
<option value="8">v poradně o nábytku</option>
</select></td>
				  <td style="text-align:right"><input type="submit" name="" value="Vyhledat" style="width:90px" /></td>				  
				</tr>
			  </table>
			</form>						
		  </div>

		  <div id="lista" class="ecb">
			<div style="border-color:#F06718;margin-left:2px"><a href="/stavba/">Dům a stavba</a></div>
			<div style="border-color:#F6B30F"><a href="/interiery/">Interiéry a design</a></div>
			<div style="border-color:#399D3D"><a href="/zahrada/">Zahrada</a></div>
			<div style="border-color:#3062B8"><a href="/nemovitosti/" title="Aktuální nabídka nemovitostí, reality v ČR a SR">Reality</a></div>
			<div style="border-color:#B91995"><a href="/zivot-styl/">Život a styl</a></div>
			<div style="border-color:#EE1C28"><a href="/recept-na-vikend/" title="Recept na víkend – tipy na vaření a pečení, jednoduché recepty">Recepty</a></div>			
			<div style="border-color:#F2661B"><a href="/fotky/" title="Fotogalerie a videogalerie bydlení, design, zahrada, ...">Fotogalerie</a></div>
			<div style="border-color:orange"><a href="/financovani-bydleni/" title="Financování bydlení - Stavební spoření, hypotéky, refinancování úvěrů">Financování bydlení</a></div>
		  </div>
		  
		  <div id="menu2" style="border-top:2px solid gray
			;border-bottom:1px solid gray">
			<ul>
			  <li ><b>Tiskové zprávy</b></li>
			  			  
			</ul>
		  </div>
		  
		</div>

		<!-- #header end -->

		<div id="adv_content"><script> a_adv.im('content') </script></div>
		<div id="adv_left"><script> a_adv.im('left') </script></div>

		

<!-- #content start -->
<div id="content">
  <div id="breadcrumb" class="ecb">
  <ol vocab="http://schema.org/" typeof="BreadcrumbList">
	<li style="margin:0" property="itemListElement" typeof="ListItem">
	<a property="item" typeof="WebPage" href="/"><span property="name">Bydlet.cz</span></a> &nbsp;&nbsp;»
	<meta property="position" content="1">
	</li>  
	
	
	
	<li property="itemListElement" typeof="ListItem">
	  
		<a property="item" typeof="WebPage" href="/tiskove-zpravy/"><span property="name">Tiskové zprávy</span></a>  &nbsp;&nbsp;»
		<meta property="position" content="2">
	  
	</li>
	

	

	
	<li property="itemListElement" typeof="ListItem"><span property="name">Vážná nehoda kamiónů v Praze: v Kbelské ulici se srazily 4 kamiony</span>
	  <meta property="position" content="3">
	</li>
	
  </ol>
</div>


  <div id="msgdetail" class="pagedetail">
	<h1>Vážná nehoda kamiónů v Praze: v Kbelské ulici se srazily 4 kamiony</h1>

	<div id="zprbodyhead">
	  <div id="zprautor"><strong>Rubrika: </strong><a href="/tiskove-zpravy/"><u>Tiskové zprávy</u></a> 		  
	  </div>

	  <div id="zprtime"><a href="http://zpravy.kurzy.cz/?Writer=61523">Mediafax</a> (Mediafax), 21.08.2017</div>

	</div>

	
		<div id="adv_rectangle">
		  <script type="text/javascript">
			a_adv.im('rectangle', 'zpravy')
		  </script>
		</div>
		<div id="adv_rectangle_n">
		  <script type="text/javascript"> 
			a_adv.repairIE('rectangle')
		  </script>
		</div>
	
	
	
	
<div><div><p><b>U vážné nehody kamionů na severu Prahy zasahují všechny složky integrovaného záchranného systému. Ve směru z centra Prahy se v Kbelské ulici srazily čtyři kamiony. Jednoho z řidičů záchranáři vyprošťují. Silnice je uzavřena.</b></p><p><i>&quot;Došlo k dopravní nehodě čtyř kamionů ve směru z centra ve směru na Ústí nad Labem. Komunikace je zcela uzavřena, ve směru do centra je omezen provoz v levém jízdním pruhu. Na místě je vyzvat řidiče, aby využili jiných tras, protože nemůžeme předjímat, jak dlouho bude trvat zadokumentování nehody,&quot; </i>uvedl pro TN.cz v 10:15 mluvčí pražských policistů Tomáš Hulan.</p><!--rectangleclanky--><p>Řidičům policisté doporučují třeba pokračovat dál po severojižní magistrále přes most Barikádníků, kde se otevírá celá řada možností, jak se dostat na severovýchod Prahy nebo kupříkladu Povltavskou ulicí dojet do Sokolovské a Kolbenovy ulice.</p><p>Podle pražských hasičů se v Kbelské ulici srazilo dokonce pět kamionů. <i>&quot;Zasahují tři jednotky pražských hasičů. Doprava v místě kolabuje,&quot;</i> varovali hasiči na twitteru.</p></div><p>Záchranáři doplnili, že na místo nehody vyslali vrtulník, sanitky a také vozidlo s inspektorem provozu.</p></div>

		
	
	<div class="clear"></div>

	
		<div id="adv_rectanglespodni">
		  <script type="text/javascript">
			a_adv.im('rectanglespodni')
		  </script>
		</div>
		<!-- 0 -->
	

	<div class="ecb">
	  <div style="float:left;margin:.5em 0;background-color:#FFF">
		<div id="nazoryfoot">
<div class="head">
<b>Názory na článek</b>  Vážná nehoda kamiónů v Praze: v Kbelské ulici se srazily 4 kamiony</div>
<div class="middle" style="text-align:center">Na dané téma nejsou žádné názory.</div>
<div class="foot" style="text-align:right"> 
	  <a href="http://www.kurzy.cz/nazory/default.asp?A=N&amp;TT=Z&amp;ST=429815">Přidat názor »</a> 
	      <a href="http://www.kurzy.cz/nazory/vsechna-temata/">Přehled témat »</a> 
	    </div>
</div>

	  </div>

	  <div id="zprtools">	  
		<div id="hodnoceni">
		  <div style="margin:0 0 4px 4px "><b>Známkuj</b></div>
		  <form action="http://zpravy.kurzy.cz/zpravy/cb.asp" target="result" style="text-align: center">
			<input type="hidden" name="messageid" value="429815" />
			<input type="submit" name="mark" value="10" class="znamka" />
			<input type="submit" name="mark" value="8" class="znamka" />
			<input type="submit" name="mark" value="6" class="znamka" />
			<input type="submit" name="mark" value="4" class="znamka" />
			<input type="submit" name="mark" value="2" class="znamka" />
			<input type="submit" name="mark" value="0" class="znamka" />
		  </form>
		  <iframe id="result" name="result" style="display:block;background-color:#FFF" border="0" width="173" height="24" marginwidth="0" marginheight="0" frameborder="0" scrolling="0" src="http://zpravy.kurzy.cz/zpravy/cb.asp?messageid=429815&C=FFEFDE"></iframe>
		</div>	  
	  </div>
	</div>
  


  <h3 class="norm">Sdílejte článek na sociálních sítích nebo emailem</h3>
  <div id="gadgets" style="margin:20px 0;width:100%">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">  
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_preferred_5"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5060896b0ced70cd"></script>
<!-- AddThis Button END -->

<br />

</div>



	<div class="clear"></div>

  
  <h3 class="norm">Fotogalerie na bydlet.cz, nejlépe hodnocené fotografie</h3>
    
  <div class="box-gray" style="height:125px">
  <div class="imgrotate">
	<ul>
	
	  <li>		  
	  <a href="/fotky/interiery/interier-akusticky-odhluceny/" title="1. nejlepší fotografie - Interiér akusticky odhlučený">
		<img src="http://www.bydlet.cz/static/fotka/cache/thumbs/95/interier_akusticky_odhluceny.jpg" alt="Interiér akusticky odhlučený" width="170" height="120" style="margin-left:20px" />
	  </a>  
	  </li>
	
	  <li>		  
	  <a href="/fotky/koupelnovy-nabytek/detail-zarizeni-koupelny/" title="2. nejlepší fotografie - Detail zařízení koupelny">
		<img src="http://www.bydlet.cz/static/fotka/cache/thumbs/03/detail_zarizeni_koupelny.jpg" alt="Detail zařízení koupelny" width="170" height="120" style="margin-left:35px" />
	  </a>  
	  </li>
	
	  <li>		  
	  <a href="/fotky/detsky-nabytek/originalni-pracovni-kout/" title="3. nejlepší fotografie - Originální pracovní kout">
		<img src="http://www.bydlet.cz/static/fotka/cache/thumbs/86/originalni_pracovni_kout.jpg" alt="Originální pracovní kout" width="170" height="120" style="margin-left:35px" />
	  </a>  
	  </li>
	
	  <li>		  
	  <a href="/fotky/loznice/loznice-jako-sen/" title="4. nejlepší fotografie - Ložnice jako sen">
		<img src="http://www.bydlet.cz/static/fotka/cache/thumbs/59/loznice_jako_sen.jpg" alt="Ložnice jako sen" width="170" height="120" style="margin-left:35px" />
	  </a>  
	  </li>
	
	  <li>		  
	  <a href="/fotky/jidelny/jidelna-v-obyvaku/" title="5. nejlepší fotografie - Jídelna v obýváku">
		<img src="http://www.bydlet.cz/static/fotka/cache/thumbs/30/jidelna_v_obyvaku.jpg" alt="Jídelna v obýváku" width="170" height="120" style="margin-left:35px" />
	  </a>  
	  </li>
	
	  <li>		  
	  <a href="/fotky/rodinne-domy/dum-v-zeleni/" title="6. nejlepší fotografie - Dům v zeleni">
		<img src="http://www.bydlet.cz/static/fotka/cache/thumbs/41/dum_v_zeleni.jpg" alt="Dům v zeleni" width="170" height="120" style="margin-left:35px" />
	  </a>  
	  </li>
	
	  <li>		  
	  <a href="/fotky/orchideje/orchidej-ludisie/" title="7. nejlepší fotografie - Orchidej ludisie">
		<img src="http://www.bydlet.cz/static/fotka/cache/thumbs/83/orchidej_ludisie.jpg" alt="Orchidej ludisie" width="170" height="120" style="margin-left:35px" />
	  </a>  
	  </li>
	
	  <li>		  
	  <a href="/fotky/vanocni-dekorace-vanocni-ozdoby/vanocni-porcelan/" title="8. nejlepší fotografie - Vánoční porcelán">
		<img src="http://www.bydlet.cz/static/fotka/cache/thumbs/46/vanocni_porcelan.jpg" alt="Vánoční porcelán" width="170" height="120" style="margin-left:35px" />
	  </a>  
	  </li>
	
	  <li>		  
	  <a href="/fotky/loznice/vysoka-postel-z-masivu/" title="9. nejlepší fotografie - Vysoká postel z masivu">
		<img src="http://www.bydlet.cz/static/fotka/cache/thumbs/67/vysoka_postel_z_masivu.jpg" alt="Vysoká postel z masivu" width="170" height="120" style="margin-left:35px" />
	  </a>  
	  </li>
	
	</ul>		  
  </div>
</div>
<script type="text/javascript">
  $(".imgrotate").jCarouselLite({
  auto: 5000,
  speed: 1000,
  scroll: 2
  });
</script> 


  
  <h3 class="norm" style="margin-top:2em">Články Tiskové zprávy</h3>
  <ul style="margin-left:5px">
	
	
	
	
	<li><a href="/429134-kuraci-maji-nadeji-ministr-chce-zmirnit-protikuracky-zakon/">Kuřáci mají naději: ministr chce zmírnit protikuřácký zákon</a></li>
	
	
	
	<li><a href="/428573-stavebnictvi-kontinualne-roste-prospivaji-mu-teple-mesice-i-blizici-se-volby/">Stavebnictví kontinuálně roste, prospívají mu teplé měsíce i blížící se volby</a></li>
	
	
	
	<li><a href="/428424-pracovni-prostredi-je-zcela-zasadni-a-jeho-uroven-bude-stoupat/">Pracovní prostředí je zcela zásadní a jeho úroveň bude stoupat</a></li>
	
	
	
	<li><a href="/428337-v-evrope-stahuji-miliony-toxickych-vajec/">V Evropě stahují miliony toxických vajec!</a></li>
	
	
	
	<li><a href="/428340-chorvatske-pobrezi-bez-proudu-v-casti-makarske-riviery-nefunguji-ani-obchody/">Chorvatské pobřeží bez proudu, v části Makarské riviéry nefungují ani obchody</a></li>
	
	
  </ul>
  
    
  <div class="clear"></div>
  </div>
</div>

<!-- #ctenost -->
<img src="http://www.kurzy.cz/pre_bydlet_django.asp?id=429815" width="1" height="1" border="0" alt="" />

<!-- #content end -->

<!-- #sidebar start -->
<div id="sidebar">
  <div id="search-realits-tab">

	<ul id="search-realits-tab-ul" class="tabs2">
	  <li id="fragment-li-1"><a href="#fragment-1">REALITY<br />CZ</a></li>
	  <li id="fragment-li-2"><a href="#fragment-2">REALITY<br />SK</a></li>
	  <li id="fragment-li-3"><a href="#fragment-3">PORADNY<br />S PROFESIONÁLY</a></li>
	</ul>

	<div id="realits-tabs" class="tab_container_realits">
	  <div id="fragment-1" class="tab_content_realits">
		<form name="sf" action="http://www.bydlet.cz/nemovitosti/seznam/" method="get">
		  <table class="search-form-table">
			<tr>
			  <td colspan="2"><select id="id_category_id" name="category_id">
<option value="">-- všechny kategorie --</option>
<option value="1">Zemědělské objekty</option>
<option value="2">Komerční objekty</option>
<option value="3">Pozemky</option>
<option value="4" selected="selected">Byty</option>
<option value="5">Historické objekty</option>
<option value="6">Domy a vily</option>
<option value="7">Hotely, penziony a restaurace</option>
<option value="8">Nájemní domy</option>
<option value="9">Komerční prostory</option>
<option value="10">Chaty a rekreační objekty</option>
<option value="11">Malé objekty, garáže</option>
</select></td>
			</tr>

			<tr>
			  <td><select id="id_district" name="district">
<option value="">-- vyberte místo --</option>
<option value="19" selected="selected">Praha hl.m.</option>
<option value="27">Středočeský kraj</option>
<option value="35">Jihočeský kraj</option>
<option value="43">Plzeňský kraj</option>
<option value="51">Karlovarský kraj</option>
<option value="60">Ústecký kraj</option>
<option value="78">Liberecký kraj</option>
<option value="86">Královéhradecký kraj</option>
<option value="94">Pardubický kraj</option>
<option value="108">Vysočina</option>
<option value="116">Jihomoravský kraj</option>
<option value="124">Olomoucký kraj</option>
<option value="132">Moravskoslezský kraj</option>
<option value="141">Zlínský kraj</option>
<option value="3101">Praha 1</option>
<option value="3102">Praha 2</option>
<option value="3103">Praha 3</option>
<option value="3104">Praha 4</option>
<option value="3105">Praha 5</option>
<option value="3106">Praha 6</option>
<option value="3107">Praha 7</option>
<option value="3108">Praha 8</option>
<option value="3109">Praha 9</option>
<option value="3110">Praha 10</option>
<option value="3703">Brno - venkov</option>
<option value="3701">Blansko</option>
<option value="3702">Brno - město</option>
<option value="3704">Břeclav</option>
<option value="3706">Hodonín</option>
<option value="3712">Vyškov</option>
<option value="3713">Znojmo</option>
<option value="3301">České Budějovice</option>
<option value="3302">Český Krumlov</option>
<option value="3303">Jindřichův Hradec</option>
<option value="3305">Písek</option>
<option value="3306">Prachatice</option>
<option value="3307">Strakonice</option>
<option value="3308">Tábor</option>
<option value="3603">Chrudim</option>
<option value="3606">Pardubice</option>
<option value="3609">Svitavy</option>
<option value="3611">Ústí nad Orlicí</option>
<option value="3602">Hradec Králové</option>
<option value="3604">Jičín</option>
<option value="3605">Náchod</option>
<option value="3607">Rychnov nad Kněžnou</option>
<option value="3610">Trutnov</option>
<option value="3601">Havlíčkův Brod</option>
<option value="3707">Jihlava</option>
<option value="3304">Pelhřimov</option>
<option value="3710">Třebíč</option>
<option value="3714">Žďár nad Sázavou</option>
<option value="3402">Cheb</option>
<option value="3403">Karlovy Vary</option>
<option value="3409">Sokolov</option>
<option value="3501">Česká Lípa</option>
<option value="3504">Jablonec nad Nisou</option>
<option value="3505">Liberec</option>
<option value="3608">Semily</option>
<option value="3811">Jeseník</option>
<option value="3805">Olomouc</option>
<option value="3808">Přerov</option>
<option value="3709">Prostějov</option>
<option value="3809">Šumperk</option>
<option value="3401">Domažlice</option>
<option value="3404">Klatovy</option>
<option value="3406">Plzeň - jih</option>
<option value="3405">Plzeň - město</option>
<option value="3407">Plzeň - sever</option>
<option value="3408">Rokycany</option>
<option value="3410">Tachov</option>
<option value="3202">Beroun</option>
<option value="3201">Benešov</option>
<option value="3205">Kutná Hora</option>
<option value="3203">Kladno</option>
<option value="3204">Kolín</option>
<option value="3207">Mladá Boleslav</option>
<option value="3206">Mělník</option>
<option value="3208">Nymburk</option>
<option value="3211">Příbram</option>
<option value="3212">Rakovník</option>
<option value="3209">Praha - východ</option>
<option value="3210">Praha - západ</option>
<option value="3801">Bruntál</option>
<option value="3802">Frýdek-Místek</option>
<option value="3803">Karviná</option>
<option value="3804">Nový Jičín</option>
<option value="3806">Opava</option>
<option value="3807">Ostrava</option>
<option value="3503">Chomutov</option>
<option value="3502">Děčín</option>
<option value="3507">Louny</option>
<option value="3506">Litoměřice</option>
<option value="3508">Most</option>
<option value="3509">Teplice</option>
<option value="3510">Ústí nad Labem</option>
<option value="3708">Kroměříž</option>
<option value="3711">Uherské Hradiště</option>
<option value="3810">Vsetín</option>
<option value="3705">Zlín</option>
</select></td>
			  <td style="text-align: right"><select id="id_bus_type_id" name="bus_type_id">
<option value="">-- druh nabídky --</option>
<option value="1">prodej</option>
<option value="2" selected="selected">pronájem</option>
<option value="3">výměna</option>
</select></td>
			</tr>

			<tr>
			  <td style="padding:0">Cena od Kč</td>
			  <td style="padding:0;padding-left:2px">Cena do Kč</td>
			</tr>
			<tr>
			  <td><input id="id_price_from" maxlength="10" name="price_from" type="text" /></td>
			  <td style="text-align: right"><input id="id_price_to" maxlength="10" name="price_to" type="text" /></td>
			</tr>

			<tr><td colspan="2" style="padding:0">
				Fulltextové hledání</td></tr>
			<tr><td colspan="2">
				<input id="id_fulltext" maxlength="100" name="fulltext" type="text" />
			</td></tr>

			<tr>
			  <td>
				<a href="/nemovitosti/podrobne-hledani/"><b><u>podrobné hledání</u></b></a>
			  </td>
			  <td style="text-align: right">
				<input type="button" name="search" value="  Vyhledej  " onclick="formSubmit('search');" />
			  </td>
			</tr>
		  </table>

		  <input type="hidden" name="limitfrom" value="0" />
		  <input type="hidden" name="step" value="10" />
		  <input type="hidden" name="sortby" value="" />
		  <input type="hidden" name="sortord" value="" />
		  <input type="hidden" name="mailnews" value="no" />
		  <input type="hidden" name="state" value="CZ" />
		</form>
	  </div>

	  <div id="fragment-2" class="tab_content_realits">
		<form name="sf2" action="http://www.bydlet.cz/nemovitosti/seznam/" method="get">
		  <table class="search-form-table">
			<tr>
			  <td colspan="2" class="id_category_id_class"><select name="category_id">
<option value="">-- všechny kategorie --</option>
<option value="1">Zemědělské objekty</option>
<option value="2">Komerční objekty</option>
<option value="3">Pozemky</option>
<option value="4" selected="selected">Byty</option>
<option value="5">Historické objekty</option>
<option value="6">Domy a vily</option>
<option value="7">Hotely, penziony a restaurace</option>
<option value="8">Nájemní domy</option>
<option value="9">Komerční prostory</option>
<option value="10">Chaty a rekreační objekty</option>
<option value="11">Malé objekty, garáže</option>
</select> </td>
			</tr>

			<tr>
			  <td class="id_distric_class"><select name="district">
<option value="">-- vyberte místo --</option>
<option value="1">Bratislavský kraj</option>
<option value="2">Trnavský kraj</option>
<option value="3">Trenčiansky kraj</option>
<option value="4">Nitriansky kraj</option>
<option value="5">Žilinský kraj</option>
<option value="6">Banskobystrický kraj</option>
<option value="7">Prešovský kraj</option>
<option value="8">Košický kraj</option>
<option value="101">Bratislava I</option>
<option value="102">Bratislava II</option>
<option value="103">Bratislava III</option>
<option value="104">Bratislava IV</option>
<option value="105">Bratislava V</option>
<option value="106">Malacky</option>
<option value="107">Pezinok</option>
<option value="108">Senec</option>
<option value="201">Dunajská Streda</option>
<option value="202">Galanta</option>
<option value="203">Hlohovec</option>
<option value="204">Piešťany</option>
<option value="205">Senica</option>
<option value="206">Skalica</option>
<option value="207">Trnava</option>
<option value="301">Bánovce nad Bebravou</option>
<option value="302">Ilava</option>
<option value="303">Myjava</option>
<option value="304">Nové Mesto nad Váhom</option>
<option value="305">Partizánske</option>
<option value="306">Považská Bystrica</option>
<option value="307">Prievidza</option>
<option value="308">Púchov</option>
<option value="309">Trenčín</option>
<option value="401">Komárno</option>
<option value="402">Levice</option>
<option value="403">Nitra</option>
<option value="404">Nové Zámky</option>
<option value="405">Šaľa</option>
<option value="406">Topoľčany</option>
<option value="407">Zlaté Moravce</option>
<option value="501">Bytča</option>
<option value="502">Čadca</option>
<option value="503">Dolný Kubín</option>
<option value="504">Kysucké Nové Mesto</option>
<option value="505">Liptovský Mikuláš</option>
<option value="506">Martin</option>
<option value="507">Námestovo</option>
<option value="508">Ružomberok</option>
<option value="509">Turčianske Teplice</option>
<option value="510">Tvrdošín</option>
<option value="511">Žilina</option>
<option value="601">Banská Bystrica</option>
<option value="602">Banská Štiavnica</option>
<option value="603">Brezno</option>
<option value="604">Detva</option>
<option value="605">Krupina</option>
<option value="606">Lučenec</option>
<option value="607">Poltár</option>
<option value="608">Revúca</option>
<option value="609">Rimavská Sobota</option>
<option value="610">Veľký Krtíš</option>
<option value="611">Zvolen</option>
<option value="612">Žarnovica</option>
<option value="613">Žiar nad Hronom</option>
<option value="701">Bardejov</option>
<option value="702">Humenné</option>
<option value="703">Kežmarok</option>
<option value="704">Levoča</option>
<option value="705">Medzilaborce</option>
<option value="706">Poprad</option>
<option value="707">Prešov</option>
<option value="708">Sabinov</option>
<option value="709">Snina</option>
<option value="710">Stará Ľubovňa</option>
<option value="711">Stropkov</option>
<option value="712">Svidník</option>
<option value="713">Vranov nad Topľou</option>
<option value="801">Gelnica</option>
<option value="802">Košice I</option>
<option value="803">Košice II</option>
<option value="804">Košice III</option>
<option value="805">Košice IV</option>
<option value="806">Košice - okolie</option>
<option value="807">Michalovce</option>
<option value="808">Rožňava</option>
<option value="809">Sobrance</option>
<option value="810">Spišská Nová Ves</option>
<option value="811">Trebišov</option>
</select></td>
			  <td class="id_bus_type_id_class" style="text-align: right"><select name="bus_type_id">
<option value="">-- druh nabídky --</option>
<option value="1">prodej</option>
<option value="2" selected="selected">pronájem</option>
<option value="3">výměna</option>
</select></td>
			</tr>

			<tr>
			  <td style="padding:0">Cena od Kč</td>
			  <td style="padding:0;padding-left:2px">Cena do Kč</td>
			</tr>
			<tr>
			  <td class="id_price_from_class"><input maxlength="10" name="price_from" type="text" /></td>
			  <td class="id_price_to_class" style="text-align: right"><input maxlength="10" name="price_to" type="text" /></td>
			</tr>

			<tr><td colspan="2" style="padding:0">
				Fulltextové hledání</td></tr>
			<tr><td colspan="2" class="id_fulltext_class">
				<input maxlength="100" name="fulltext" type="text" />
			</td></tr>

			<tr>
			  <td>
				<a href="/nemovitosti/podrobne-hledani/?state=SK"><b><u>podrobné hledání</u></b></a>
			  </td>
			  <td style="text-align: right">
				<input type="button" name="search_sk" value="  Vyhledej  " onclick="formSubmit('search_sk');" />
			  </td>
			</tr>
		  </table>

		  <input type="hidden" name="limitfrom" value="0" />
		  <input type="hidden" name="step" value="10" />
		  <input type="hidden" name="sortby" value="" />
		  <input type="hidden" name="sortord" value="" />
		  <input type="hidden" name="mailnews" value="no" />
		  <input type="hidden" name="state" value="SK" />
		</form>
	  </div>

	  <div id="fragment-3" class="tab_content_realits">
		<div style="line-height:1.5;font-size:1.1em">
		  <a href="/poradny/" title="Poradny - odpoví na všechny vaše dotazy"><b>Poradny s profesionály titulní stránka</b></a>
<ul style="list-style-type:circle; margin-left:20px;padding:0">
  <li><a href="http://www.bydlet.cz/realitni-poradna/" title="Ptejte se odborníků na reality Remax">Realitní poradna</a></li>
  <li><a href="http://www.bydlet.cz/poradna-s-designerem/" title="Vše co vás zaujíma o interiéru a desingu">Poradna bytového desingu</a></li>
  <li><a href="http://www.bydlet.cz/poradna-zahradniho-architekta/" title="Zahrada a zase zahrada">Poradna zahradního architekta</a></li>
  <li><a href="http://www.bydlet.cz/poradna-bazeny/" title="Vše o bazénech">Poradna Bazény s Marimex</a></li>
  <li><a href="http://www.bydlet.cz/poradna-nabytek/" title="Vše o bazénech">Poradna o nábytku</a></li>
  <li><a href="http://www.kurzy.cz/hypotecni-poradna/" title="Chcete získat hypoteční uvěr?">Hypoteční poradna</a> kurzy.cz</li>		
</ul>
		  
		</div>
	  </div>
	</div>

	<script type="text/javascript">
$(document).ready(function() {

	$(".tab_content_realits").hide(); //Hide all content
	
	
	$("#fragment-li-1").addClass("active").show();
	$("#fragment-1").show(); //Show first tab content
	
	

	//On Click Event
	$("#search-realits-tab-ul li").click(function() {
	  $("#search-realits-tab-ul li").removeClass("active"); //Remove any "active" class
	  $(this).addClass("active"); //Add "active" class to selected tab
	  $(".tab_content_realits").hide(); //Hide all tab content
	  var activeTab = $(this).find("a").attr("href"); //Find the href attribute value to identify the active tab + content
	  $(activeTab).fadeIn(); //Fade in the active ID content
	  return false;
	  });
});
	</script>

  </div>

  <div id="adv_250stranka">
	<script type="text/javascript"> a_adv.im('250stranka') </script>
  </div>
  <div id="adv_300adsense">
	<script type="text/javascript"> a_adv.im('300adsense') </script>
  </div>
  <div id="adv_placenyzaznamall">
	<script type="text/javascript"> a_adv.im('placenyzaznamall') </script>
  </div>
  <div id="adv_partner300">
	<script type="text/javascript"> a_adv.im('partner300') </script>
  </div>
  <div id="adv_hypertext">
	<script type="text/javascript"> a_adv.im('hypertext') </script>
  </div>
  <div id="adv_hypertext2">
	<script type="text/javascript"> a_adv.im('hypertext2') </script>
  </div>
  <div id="adv_sky">
	<script type="text/javascript"> a_adv.im('sky') </script>
  </div>
  <div id="adv_stickyright">
	<script type="text/javascript"> a_adv.im('stickyright') </script>
  </div>

  

  

  







<div class="tiskove-zpravy">
  <h3><a href="/nejctenejsi-zpravy/dnes" style="color:black">nejčtenější články</a></h3>
  <ul>
	<li><a href="http://www.bydlet.cz/277615-recepty-na-zavarovani-zavarujeme-zeleninu-ovoce-i-speciality/">Recepty na zavařování: zavařujeme zeleninu, ovoce i speciality</a></li>
	<li><a href="http://www.bydlet.cz/429134-kuraci-maji-nadeji-ministr-chce-zmirnit-protikuracky-zakon/">Kuřáci mají naději: ministr chce zmírnit protikuřácký zákon</a></li>
	<li><a href="http://www.bydlet.cz/427643-chorvatsko-zakrocilo-proti-vychytralym-turistum/">Chorvatsko zakročilo proti vychytralým turistům!</a></li>
	<li><a href="http://www.bydlet.cz/429277-oblibene-leky-na-kasel-vyvolavaji-halucinace-budou-jen-na-predpis/">Oblíbené léky na kašel vyvolávají halucinace! Budou jen na předpis</a></li>
	<li><a href="http://www.bydlet.cz/364188-pokojove-rostliny--seznam-chorob-a-skudcu/">Pokojové rostliny = seznam chorob a škůdců</a></li>
	
  </ul>
</div>

<div class="tiskove-zpravy">
  <h3><a href="http://www.bydlet.cz/tiskove-zpravy/" style="color:black">tiskové zprávy</a></h3>
  <ul>
	<li><a href="http://www.bydlet.cz/429815-vazna-nehoda-kamionu-v-praze-v-kbelske-ulici-se-srazily-4-kamiony/">Vážná nehoda kamiónů v Praze: v Kbelské ulici se srazily 4 kamiony</a></li>
	<li><a href="http://www.bydlet.cz/429134-kuraci-maji-nadeji-ministr-chce-zmirnit-protikuracky-zakon/">Kuřáci mají naději: ministr chce zmírnit protikuřácký zákon</a></li>
	<li><a href="http://www.bydlet.cz/428573-stavebnictvi-kontinualne-roste-prospivaji-mu-teple-mesice-i-blizici-se-volby/">Stavebnictví kontinuálně roste, prospívají mu teplé měsíce i blížící se volby</a></li>
	<li><a href="http://www.bydlet.cz/428424-pracovni-prostredi-je-zcela-zasadni-a-jeho-uroven-bude-stoupat/">Pracovní prostředí je zcela zásadní a jeho úroveň bude stoupat</a></li>
	<li><a href="http://www.bydlet.cz/428337-v-evrope-stahuji-miliony-toxickych-vajec/">V Evropě stahují miliony toxických vajec!</a></li>
	
  </ul>
</div>
<div class="diskuze-forum">
  <h3><a href="/forum/" style="color:black">diskuze a fórum</a></h3>
  <ul>
	<li><a href="http://www.bydlet.cz/forum/interiery-design/detsky-nabytek/">(290) dětský nábytek</a></li>
	<li><a href="http://www.bydlet.cz/forum/financovani-bydleni/s-realitkou-nebo-bez/">(251) S realitkou nebo bez?</a></li>
	<li><a href="http://www.bydlet.cz/forum/interiery-design/interier-bytu/">(117) Interiér bytu</a></li>
	<li><a href="http://www.bydlet.cz/forum/technika/roboticky-vysavac-koupit-nekoupit/">(112) Robotický vysavač - koupit, nekoupit?</a></li>
	<li><a href="http://www.bydlet.cz/forum/interiery-design/barevny-interier/">(101) barevný interiér</a></li>
	
  </ul>
</div>

<h3 class="veletrh-vystavy nounder"><a href="http://www.bydlet.cz/vystavy-a-veletrhy/" style="color:black">veletrhy a vystavy</a></h3>
<div class="box-gray">
  
  <div>
	<h4 class="nowrap"><a href="http://www.bydlet.cz/vystavy-a-veletrhy/akce/1164/">Země živitelka 2017</a></h4>
	<p class="nowrap">datum: 24.08.2017 -  29.08.2017
	<br /> 
		
	<div class="clear"></div>
  </div>
  
  <div>
	<h4 class="nowrap"><a href="http://www.bydlet.cz/vystavy-a-veletrhy/akce/1175/">ESCAPE6 PRAGUE CAR FESTIVAL</a></h4>
	<p class="nowrap">datum: 2.09.2017 -  3.09.2017
	<br /> 
		
	<div class="clear"></div>
  </div>
  
  <div>
	<h4 class="nowrap"><a href="http://www.bydlet.cz/vystavy-a-veletrhy/akce/1163/">JASIS 2017</a></h4>
	<p class="nowrap">datum: 6.09.2017 -  8.09.2017
	<br /> 
		
	<div class="clear"></div>
  </div>
  
  <div>
	<h4 class="nowrap"><a href="http://www.bydlet.cz/vystavy-a-veletrhy/akce/1177/">FOR DECOR &amp; HOME</a></h4>
	<p class="nowrap">datum: 7.09.2017 -  9.09.2017
	
		
	<div class="clear"></div>
  </div>
  
</div>




  <br />

  <div class="doporucujeme">
	<div class="ecb">
	  <a href="/nemovitosti/" title="Aktuální nabídka nemovitostí, reality v ČR a SR">	  
		<img alt="Realitni inzerce" src="http://x.kde.cz/bydlet/img/bydlet_realitni_inzerce.jpg" width="116" height="80" />
		<br />
		<b>Realitní inzerce</b> <br /> 
		Hledáte bydlení nebo nájem, vyberte si z naší nabídky
	  </a>
	</div>

	<div class="ecb">
	  <a href="/realitni-radce/" title="Uvažujete o koupi bytu, či domu, nebo vás doba donutila prodat svou nemovitost?">	  
		<img alt="Realitní rádce" src="http://x.kde.cz/bydlet/img/realitni_radce_button.jpg" width="116" height="80" />
		<br />
		<b>Realitní rádce</b> <br /> 
		Odpovědi realitních odborníků na vaše konkrétní dotazy
	  </a>
	</div>
	<div class="ecb">
	  <a href="/tipy-a-triky/" title="Tipy a triky, jak bydlet lépe">
		<img alt="Tipy a triky" src="http://x.kde.cz/bydlet/img/bydlet_tipy_triky.jpg" width="116" height="80" />
		<br />		
		<b>Tipy a triky</b> <br /> 
		Rady jak lépe a levněji bydlet od podlahy po střechu
	  </a>
	</div>
	<div class="ecb">
	  <a href="/fotky/" title="Fotogalerie o bydlení a zahradě">
		<img alt="Fotogalerie" src="http://x.kde.cz/bydlet/img/bydlet_zahrada.jpg" width="116" height="80" />
		<br />
		<b>Fotogalerie</b> <br /> 
		Inspirace domy, byty, zahrady, nábytek, design
	  </a>
	</div>
	<div class="ecb" style="margin-right:0">
	  <a href="/poradny/" title="Vaše otázky naše odpovědi. Realitni poradna, poradna designéra, poradna bazény, poradna zahrada.">
		<img alt="poradny" src="http://x.kde.cz/bydlet/img/poradny_otazniky.jpg" width="116" height="80" />
		<br />
		<b>Naše poradny</b> <br /> 		
		Odpovědi profesionálů na konkrétní dotazy
	  </a>
	</div>
  </div>
  <div class="clear"></div>



  <br />
  

  <div id="adv_300stranka2" style="margin-top:1.5em"> 
	<script type="text/javascript"> a_adv.im('300stranka2') </script> 
  </div>



  
  <div>
	<a href="http://www.nemovitosti.cz/realitni-program-software">
	  <img src="http://x.kde.cz/bydlet/img/lojza.jpg" alt="Realitní software LOJZA"  title="Realitní software LOJZA" style="width: 120px; height: 51px" />
	</a><br />
	<a href="http://www.nemovitosti.cz/realitni-program-software">Realitní software LOJZA</a>
  </div>


</div>
<div class="clear"></div>
<!-- #sidebar end -->



		

		<!-- #footer start -->
		<div id="footer">
		  
		  <div class="content">
			<div class="left">
			  <a href="http://www.kurzy.cz/zpravy/util/forext.dat?type=rss&amp;col=wzpBydlet" title="Přebírání zpravodajství ve formátu RSS (xml)">RSS </a>
			  <a href="http://zpravy.kurzy.cz/7560-zaradte-si-zpravodajstvi-primo-na-vase-stranky/" title="Zařaďte si zpravodajství z ekonomiky a politiky přímo na vaše stránky zdarma">Přebírání zpráv</a>
			  <a href="http://www.kurzy.cz/html-kody/" title="HTML kódy, informace z Bydlet.cz a Kurzy.cz přímo na vašich stránkách">HTML kódy</a>
			  
			  

			  <br />
			</div>

			<div style="width:100%;height:95px">
			  
			  <div class="banner-footer" style="margin-left:10px">
				<div id="adv_googlefooter">
				  <script> a_adv.im('googlefooter','','wzpBydlet') </script>
				</div>
			  </div>
			  <div class="right"><div id="adv_googlefooter_n"><script>a_adv.repairIE('googlefooter')</script></div></div>
			</div>


			<div class="clear"></div>
		  </div>

		  <p class="left" style="background-color:#E8E8E8">   Seznam <a href="http://www.nemovitosti.cz/realitni-kancelare/" title="Realitní kanceláře" rel="nofollow">realitních kanceláří</a> a širokou nabídku <a href="http://www.nemovitosti.cz/" title="Reality" rel="nofollow">realit</a> naleznete také na Nemovitosti.cz</p>
		  <ul class="links">
			<li><a href="http://www.kurzy.cz/kontakty/" title="Kontakty na pracovníky firmy AliaWeb." rel="nofollow">kontakty</a></li>
			<li><a href="http://www.kurzy.cz/sluzby/" title="Služby portálu AliaWeb" rel="nofollow">služby portálu</a></li>
			<li><a href="http://www.kurzy.cz/reklama/cenik-bydlet.htm" title="Informace o reklamě na internetových stránkách serverů AliaWeb, ceník, kontakty." rel="nofollow">reklama</a></li>
			<li><a href="http://www.aliaweb.cz/util/lamp/Lamparna.asp" title="Napište nám svoje připomínky a dotazy přes jednoduchý formulář." rel="nofollow">připomínky</a></li>
			
		  </ul>
		  <div id="copyright">
			© 2000 - 2017 AliaWeb, spol. s r.o.,  tel. 241 485 232-234, Na Poříčí 19, 110 00 Praha 1, OR MS v Praze, C. 71607<br />
			<a href="http://www.aliaweb.cz/" title="www.aliaweb.cz" rel="nofollow">www.aliaweb.cz</a>,&nbsp; <a href="mailto:info@aliaweb.cz">info@aliaweb.cz</a>,&nbsp; <a href="mailto:redakce@bydlet.cz">redakce@bydlet.cz</a>
		  </div>
		</div>
		<!-- #footer end -->
	  </div>
	</div>
	<div id="adv_aux">
	  <script>a_adv.all()</script>
	  <div id="adv_googlefooter_s"><script>a_adv.rscript('googlefooter')</script></div>
	  <script>a_adv.mscript()</script>
	</div>
  </div>
  <!-- oramovani_inner -->
  
  <div class="konecobtekani"></div>
</div> <!-- oramovani -->
<div id="stat">
<!-- meracie kody gemius alia google -->

 <!-- (C)2000-2013 Gemius SA - gemiusAudience / Bydlet - ostatni stranky -->
		<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier = 'cis638cppzianJI9ifJzt5ewrhbIbJr8ZJlhsSX6Tyr.v7';
		
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
		 gt.src='http://gacz.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
		</script>

		
		

</div>

<script> a_adv.ram('b') </script>
<script>
window.google_custom_params={section:'tiskove-zpravy',subsection:'',tree_code:'wzpbDetail'};
</script>
<script src="/static/js/foot.js"></script>

<script>
	window.cookieconsent_options = {
		"message":"Tento web používá k poskytování služeb a analýze návštěvnosti soubory cookie. Používáním tohoto webu s tím souhlasíte.",
		"dismiss": "Rozumím",
		"learnMore": "Další informace",
		"link": "/cookies/",
		"theme":"light-top"};
</script>

<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js" async></script>


</body>
</html>
