
<!DOCTYPE html>
<html lang="cs" >
<head>
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<title>Projekt Ptačí krmítka proběhne o prvním lednovém víkendu</title>
<meta name="description" content="Ve dnech 4. až 6. ledna 2019 spouští Česká společnost ornitologická nový projekt sčítání ptáků na krmítku, do nějž se může zapojit doslova každý, a to bez předchozích zkušeností. Laické veřejnosti se tak otevírá unikátní možnost stát se součástí..." />
<meta name="author" content="AliaWeb, spol. s r.o." />
<link rel="shortcut icon" type="image/ico" href="https://www.bydlet.cz/favicon.ico" />

<link type="text/css" href="/static/css/bydlet-v3.min.css" rel="stylesheet" media="screen" />

<script src="//s.kurzy.cz/l/adv.js?180530a"></script>
<script>
/* <![CDATA[ */
var alia_adv = {}; alia_adv.noview = ''; alia_adv.imm = '_topnews_ahead_doublesky_250stranka_300adsense_300stranka2_ram_content_left_stickyright_hypertext_hypertext2_sky_rectangle_rectangleclanky_rectanglespodni_placenyzaznamall_headerlogin_';
var alia_gAdServer = 'rs.kurzy.cz';
var alia_gAdPosition = 'wzpBydlet';
var alia_gAdvBulkPositions  = '_topnews_ahead_doublesky_250stranka_300adsense_300stranka2_ram_content_left_stickyright_hypertext_hypertext2_sky_rectangle_rectangleclanky_rectanglespodni_placenyzaznamall_headerlogin_';
var alia_gAdvBulkTemplates  = '___________';
var alia_gAdvPriority = '_doublesky_300adsense_|_250stranka_300adsense_';
var alia_gCode = 'wzpbDetail';
var alia_gCid = '';
var a_adv_cid = '';
var alia_gLV = 1;
a_adv.call()
  /* ]]> */
</script>

	

<script src="/static/js/compression/jquery.bydlet.cz.all-2014.js?v=0.6"></script> 
<script src="/static/js/compression/jquery-ui-1.10.4.custom.min.js"></script>
<link rel="alternate" type="application/xml" title="RSS zprávy bydlet.cz" href="https://www.kurzy.cz/zpravy/util/forext.dat?type=rss&amp;col=wzpBydlet" />

<meta property="og:site_name" content="Bydlet.cz" />
<meta property="og:title" content="Projekt Ptačí krmítka proběhne o prvním lednovém víkendu" />
<meta property="og:description" content="Ve dnech 4. až 6. ledna 2019 spouští Česká společnost ornitologická nový projekt sčítání ptáků na krmítku, do nějž se může zapojit doslova každý, a to bez předchozích zkušeností. Laické veřejnosti se tak otevírá unikátní možnost stát se součástí..." />
<meta property="og:image" content="https://img.kurzy.cz/zpravy/writer/2638/scitani_ptaku_krmitka.jpg" />

<script type="text/javascript">
    window.addEventListener( "message", function (e) {
		if (/https?:\/\/cas(\.eu)?\.criteo\.com/g.test(e.origin)) {
			id = e.data.match(/passback-\d{6,7}/g)
			if (id) { 
				id = id[0].replace('passback','crt')
				document.getElementById(id).style.display = "none";}
		} else {
			if (/https?:\/\/([a-z0-9-\.]*)?(kurzy|fin|bydlet)\.cz/g.test(e.origin)) {
				id = e.data.match(/passbackadx-.*/g)
				if (id) { 
					id = id[0].replace('passbackadx-','')
					id = id.split('-')
					a_adv.passback('adx', id[0], id[1])
				}
				id = e.data.match(/id-.*/g)	
				if (id) { 
					id = id[0].replace('id-','')
					id = id.split('-')
					var el = document.getElementById(id[0])
					if (el) {
						switch(id[1]) {
						    case 'width':
						        el.style.width = id[2] + 'px'
						        break;
						}
					}
				}
			} 
			else
			{
				return;
			}
		}
	}, false);
</script>	
</head>
<body>	
<div id="ram">
  <div id="adv_ram"><script> a_adv.im('ram') </script></div>
  <div id="ram_inner">
	<script> a_adv.ram('b') </script>
	<div id="page_ram">
	  <div id="page">
		<!-- #header start -->
		<div id="header">
		  <div id="links" class="ecb">
			<div class="login ecb">
			  <div id="headerlogin" style="width:230px">
				<div id="adv_headerlogin" style="margin:0;padding:0"> <script>  a_adv.im('headerlogin') </script> </div>
			  </div> 
			  <div style="float:left">
				<a href="https://www.kurzy.cz/zpravy/util/forext.dat?type=rss&amp;col=wzpBydlet" title="Přebírání zpravodajství ve formátu rss (xml)"><img alt="rss" src="/static/img/rss_feed_icon.jpg" width="15" height="15" /></a>
				<a href="https://www.kurzy.cz/zpravy/7560-zaradte-si-zpravodajstvi-primo-na-vase-stranky/" title="Zařaďte si zpravodajství z přímo na vaše stránky zdarma"><img alt="html kódy" src="/static/img/rss_feed_icon.jpg" width="15" height="15" class="blede" /></a>
				<a href="https://www.facebook.com/bydlet.cz" title="Facebook bydlet.cz"><img src="/static/img/facebook.gif" alt="facebook" width="15" height="15" class="blede" /></a>
			  </div>
			</div>

			<div class="corp">
			  <a href="https://www.kurzy.cz" title="Největší finanční portál v ČR">kurzy.cz</a>
			  <a href="https://www.podnikani.cz">podnikani.cz</a>
			  <a href="https://www.zajezdy.cz" title="Prodej zájezdů do celého světa, last moment">zájezdy.cz</a>
			  <a href="https://meteobox.cz" title="Počasí online - aktuální předpověď počasí z yr.no">meteobox.cz</a>
			  <a href="https://studium.cz" title="Kurzy, školení, studium">studium.cz</a>
			</div>
		  </div>

		  <div id="logo" class="ecb">
			<div style="height: 96px; width:360px;float:left">
			  <a href="https://www.bydlet.cz/">
				<img src="/static/i/bydlet-cz-logo.jpg" width="250" alt="Bydlet.cz - vše o moderním bydlení" style="margin-top:15px" />
			  </a>
			</div>

			<form method="get" action="/hledani-redirect/">
			  <table style="width:300px;float:right;">
				<tr><td colspan="2"><input type="text" name="ftext" required maxlength="100" placeholder="hledání" id="id_ftext" size="50" /></td></tr>
				<tr>
				  <td><select name="ftexttype" id="id_ftexttype">
  <option value="0">v internetu</option>

  <option value="1" selected>na bydlet.cz</option>

  <option value="4">na bydlet.cz v titulcích</option>

  <option value="2">v realitní poradně</option>

  <option value="3">v poradně s designérem</option>

  <option value="5">v poradně zahradního architekta</option>

  <option value="6">v poradně s bazény</option>

  <option value="8">v poradně o nábytku</option>

</select></td>
				  <td style="text-align:right"><input type="submit" name="" value="Vyhledat" style="width:90px" /></td>				  
				</tr>
			  </table>
			</form>						
		  </div>

		  <div id="lista" class="ecb">
			<div style="border-color:#F06718;margin-left:2px"><a href="/stavba/">Dům a stavba</a></div>
			<div style="border-color:#F6B30F"><a href="/interiery/">Interiéry a design</a></div>
			<div style="border-color:#399D3D"><a href="/zahrada/">Zahrada</a></div>
			<div style="border-color:#3062B8"><a href="/nemovitosti/" title="Aktuální nabídka nemovitostí, reality v ČR a SR">Reality</a></div>
			<div style="border-color:#B91995"><a href="/zivot-styl/">Život a styl</a></div>
			<div style="border-color:#EE1C28"><a href="/recept-na-vikend/" title="Recept na víkend – tipy na vaření a pečení, jednoduché recepty">Recepty</a></div>			
			<div style="border-color:#F2661B"><a href="/fotky/" title="Fotogalerie a videogalerie bydlení, design, zahrada, ...">Fotogalerie</a></div>
			<div style="border-color:orange"><a href="/financovani-bydleni/" title="Financování bydlení - Stavební spoření, hypotéky, refinancování úvěrů">Financování bydlení</a></div>
		  </div>
		  
		  <div id="menu2" style="border-top:2px solid gray
			;border-bottom:1px solid gray">
			<ul>
			  <li ><b>Tiskové zprávy</b></li>
			  			  
			</ul>
		  </div>
		  
		</div>

		<!-- #header end -->

		<div id="adv_content"><script> a_adv.im('content') </script></div>
		<div id="adv_left"><script> a_adv.im('left') </script></div>

		

<!-- #content start -->
<div id="content">
  <div id="breadcrumb" class="ecb">
  <ol vocab="http://schema.org/" typeof="BreadcrumbList">
	<li style="margin:0" property="itemListElement" typeof="ListItem">
	<a property="item" typeof="WebPage" href="/"><span property="name">Bydlet.cz</span></a> &nbsp;&nbsp;»
	<meta property="position" content="1">
	</li>  
	
	
	
	<li property="itemListElement" typeof="ListItem">
	  
		<a property="item" typeof="WebPage" href="/tiskove-zpravy/"><span property="name">Tiskové zprávy</span></a>  &nbsp;&nbsp;»
		<meta property="position" content="2">
	  
	</li>
	

	

	
	<li property="itemListElement" typeof="ListItem"><span property="name">Projekt Ptačí krmítka proběhne o prvním lednovém víkendu</span>
	  <meta property="position" content="3">
	</li>
	
  </ol>
</div>


  <div id="msgdetail" class="pagedetail">
	<h1>Projekt Ptačí krmítka proběhne o prvním lednovém víkendu</h1>

	<div id="zprbodyhead">
	  <div id="zprautor"><strong>Rubrika: </strong><a href="/tiskove-zpravy/"><u>Tiskové zprávy</u></a> 		  
	  </div>

	  <div id="zprtime"><a href="https://www.kurzy.cz/zpravy/?Writer=6">Jana Brožková</a> (Bydlet.cz), 10.12.2018</div>

	</div>

	
		<div id="adv_rectangle">
		  <script type="text/javascript">
			a_adv.im('rectangle', 'zpravy')
		  </script>
		</div>
		<div id="adv_rectangle_n">
		  <script type="text/javascript"> 
			a_adv.repairIE('rectangle')
		  </script>
		</div>
	
	
	
	<img src="https://img.kurzy.cz/zpravy/obrazky/93/476193-projekt-ptaci-krmitka-probehne-o-prvnim-lednovem-vikendu/scitani_ptaku_krmitka_w670h375.jpg" id="wte_preview_image" title="Česká společnost ornitologická sčítá ptáky" alt="Zapojení do projektu je jednoduché " style="max-width: 670px; width: 670; height: 375;" align="left"  width="670"  height="375" />
<b><span>Ve dnech 4. až 6. ledna 2019 spouští Česká společnost ornitologická nový projekt sčítání ptáků na krmítku, do nějž se může zapojit doslova každý, a to bez předchozích zkušeností. Laické veřejnosti se tak otevírá unikátní možnost stát se součástí skutečného vědeckého výzkumu. Po několika ročnících v Německu, Anglii a dalších zemích se akce za účasti veřejnosti letos poprvé koná také u nás.</span>
</b>
<p><span>Zapojení
do projektu je jednoduché – připravte si krmítko a pravidelně jej zásobujte
kvalitní potravou, aby si ptáci zvykli jej navštěvovat. V&nbsp;průběhu prvního
lednového víkendu si pak vyhraďte hodinu času na pozorování a zápis ptačích
návštěvníků. Do sčítání se mohou zapojit vesnice i města, školy i domácnosti.
Krmítka lze umístit na balkony, do parků či zahrad. Více o projektu se dozvíte
na stránkách https://krmitka.birdlife.cz.</span>
</p>
<p><i><span>„Osvěta
kolem rapidního úbytku zpěvného ptactva je klíčovým momentem, aby se lidé
začali o zpěvné ptactvo zajímat, chránit je a přikrmovat. A také aby organizace
a společnost začaly podnikat kroky k&nbsp;opětovnému návratu ptáků a hmyzu na
původní počty,“ </span></i><span>vysvětlila,
proč projekt podporuje, Lenka Novotná, jednatelka a design manažerka
společnosti Plastia,
české rodinné <a href="https://rejstrik-firem.kurzy.cz/" title="Databáze Ariadna" class="dictlnk">firmy</a> sídlící v Novém Veselí <a href="https://meteobox.cz/ceska-republika/kraj-vysocina/" title="Kraj Vysočina" class="dictlnk">na Vysočině</a>, která se zaměřuje
především na výrobu samozavlažovacích květináčů, truhlíků a potřeb pro domov i
zahradu. <i>„Spolupráce s&nbsp;ČSO je pro
nás dlouhodobě vzájemně obohacující. Díky ní lépe vnímáme potřeby ptáků a jsme
schopni je promítnout do vývoje našich produktů. Věříme, že letošní první
ročník sčítání přivede k&nbsp;ptactvu nejen odborníky, ale i všechny, kdo mají
ptáky rádi. Přikrmování ptáků není jen otázkou vesnic a zahrad, ptáci vnášejí
život i do našich měst. Projekt ptačích krmítek nás přináší o krok blíž přírodě
a my jsme rádi, že můžeme být při tom,“</i> dodala Kateřina Kudrnová
z&nbsp;marketingu Plastia.</span>
</p><!--rectangleclanky-->
<p><span>Filozofií
<a href="https://rejstrik-firem.kurzy.cz/" title="Databáze Ariadna" class="dictlnk">firmy</a> Plastia je usnadnit svými produkty cestu k&nbsp;přírodě, zdravému
životnímu stylu a udržitelnosti přírodních zdrojů. Na těchto principech staví
především produktová řada Urbalive, která kromě pěstebních nádob
a vermikompostéru zahrnuje také ptačí
krmítka. Krmítka 
jsou vyrobena z&nbsp;kvalitního plastu, chrání krmení proti dešti i sněhu a
zvýšené okraje zajišťují, aby semínka a ostatní ptačí dobroty z krmítka
nevypadávaly. Lze je zavěsit nebo připevnit na tyč či na zábradlí. Jejich
výhodou je také snadná údržba a nízká hmotnost.</span>
</p><!--[if gte mso 9]><xml><o:OfficeDocumentSettings>
            <o:AllowPNG/></o:OfficeDocumentSettings></xml><![endif]--><!--[if gte mso 9]><xml><w:WordDocument><w:View>Normal</w:View><w:Zoom>0</w:Zoom>
                    <w:TrackMoves/>
                    <w:TrackFormatting/><w:HyphenationZone>21</w:HyphenationZone>
                    <w:PunctuationKerning/>
                    <w:ValidateAgainstSchemas/><w:SaveIfXMLInvalid>false</w:SaveIfXMLInvalid><w:IgnoreMixedContent>false</w:IgnoreMixedContent><w:AlwaysShowPlaceholderText>false</w:AlwaysShowPlaceholderText>
                    <w:DoNotPromoteQF/><w:LidThemeOther>CS</w:LidThemeOther><w:LidThemeAsian>X-NONE</w:LidThemeAsian><w:LidThemeComplexScript>X-NONE</w:LidThemeComplexScript><w:Compatibility>
                        <w:BreakWrappedTables/>
                        <w:SnapToGridInCell/>
                        <w:WrapTextWithPunct/>
                        <w:UseAsianBreakRules/>
                        <w:DontGrowAutofit/>
                        <w:SplitPgBreakAndParaMark/>
                        <w:EnableOpenTypeKerning/>
                        <w:DontFlipMirrorIndents/>
                        <w:OverrideTableStyleHps/></w:Compatibility><m:mathPr>
                        <m:mathFont m:val="Cambria Math"/>
                        <m:brkBin m:val="before"/>
                        <m:brkBinSub m:val="&#45;-"/>
                        <m:smallFrac m:val="off"/>
                        <m:dispDef/>
                        <m:lMargin m:val="0"/>
                        <m:rMargin m:val="0"/>
                        <m:defJc m:val="centerGroup"/>
                        <m:wrapIndent m:val="1440"/>
                        <m:intLim m:val="subSup"/>
                        <m:naryLim m:val="undOvr"/></m:mathPr></w:WordDocument></xml><![endif]--><!--[if gte mso 9]><xml><w:LatentStyles DefLockedState="false" DefUnhideWhenUsed="false"
  DefSemiHidden="false" DefQFormat="false" DefPriority="99"
  LatentStyleCount="375">
                            <w:LsdException Locked="false" Priority="0" QFormat="true" Name="Normal"/>
                            <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 1"/>
                            <w:LsdException Locked="false" Priority="9" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="heading 2"/>
                            <w:LsdException Locked="false" Priority="9" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="heading 3"/>
                            <w:LsdException Locked="false" Priority="9" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="heading 4"/>
                            <w:LsdException Locked="false" Priority="9" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="heading 5"/>
                            <w:LsdException Locked="false" Priority="9" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="heading 6"/>
                            <w:LsdException Locked="false" Priority="9" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="heading 7"/>
                            <w:LsdException Locked="false" Priority="9" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="heading 8"/>
                            <w:LsdException Locked="false" Priority="9" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="heading 9"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index 1"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index 2"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index 3"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index 4"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index 5"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index 6"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index 7"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index 8"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index 9"/>
                            <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" Name="toc 1"/>
                            <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" Name="toc 2"/>
                            <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" Name="toc 3"/>
                            <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" Name="toc 4"/>
                            <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" Name="toc 5"/>
                            <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" Name="toc 6"/>
                            <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" Name="toc 7"/>
                            <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" Name="toc 8"/>
                            <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" Name="toc 9"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Normal Indent"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="footnote text"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="annotation text"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="header"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="footer"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="index heading"/>
                            <w:LsdException Locked="false" Priority="35" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="caption"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="table of figures"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="envelope address"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="envelope return"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="footnote reference"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="annotation reference"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="line number"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="page number"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="endnote reference"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="endnote text"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="table of authorities"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="macro"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="toa heading"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Bullet"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Number"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List 2"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List 3"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List 4"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List 5"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Bullet 2"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Bullet 3"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Bullet 4"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Bullet 5"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Number 2"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Number 3"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Number 4"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Number 5"/>
                            <w:LsdException Locked="false" Priority="10" QFormat="true" Name="Title"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Closing"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Signature"/>
                            <w:LsdException Locked="false" Priority="1" SemiHidden="true"
   UnhideWhenUsed="true" Name="Default Paragraph Font"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Body Text"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Body Text Indent"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Continue"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Continue 2"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Continue 3"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Continue 4"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="List Continue 5"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Message Header"/>
                            <w:LsdException Locked="false" Priority="11" QFormat="true" Name="Subtitle"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Salutation"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Date"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Body Text First Indent"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Body Text First Indent 2"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Note Heading"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Body Text 2"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Body Text 3"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Body Text Indent 2"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Body Text Indent 3"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Block Text"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Hyperlink"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="FollowedHyperlink"/>
                            <w:LsdException Locked="false" Priority="0" QFormat="true" Name="Strong"/>
                            <w:LsdException Locked="false" Priority="20" QFormat="true" Name="Emphasis"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Document Map"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Plain Text"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="E-mail Signature"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Top of Form"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Bottom of Form"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Normal (Web)"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Acronym"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Address"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Cite"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Code"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Definition"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Keyboard"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Preformatted"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Sample"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Typewriter"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="HTML Variable"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Normal Table"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="annotation subject"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="No List"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Outline List 1"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Outline List 2"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Outline List 3"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Simple 1"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Simple 2"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Simple 3"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Classic 1"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Classic 2"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Classic 3"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Classic 4"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Colorful 1"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Colorful 2"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Colorful 3"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Columns 1"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Columns 2"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Columns 3"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Columns 4"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Columns 5"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Grid 1"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Grid 2"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Grid 3"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Grid 4"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Grid 5"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Grid 6"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Grid 7"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Grid 8"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table List 1"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table List 2"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table List 3"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table List 4"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table List 5"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table List 6"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table List 7"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table List 8"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table 3D effects 1"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table 3D effects 2"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table 3D effects 3"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Contemporary"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Elegant"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Professional"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Subtle 1"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Subtle 2"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Web 1"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Web 2"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Web 3"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Balloon Text"/>
                            <w:LsdException Locked="false" Priority="39" Name="Table Grid"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Table Theme"/>
                            <w:LsdException Locked="false" SemiHidden="true" Name="Placeholder Text"/>
                            <w:LsdException Locked="false" Priority="1" QFormat="true" Name="No Spacing"/>
                            <w:LsdException Locked="false" Priority="60" Name="Light Shading"/>
                            <w:LsdException Locked="false" Priority="61" Name="Light List"/>
                            <w:LsdException Locked="false" Priority="62" Name="Light Grid"/>
                            <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1"/>
                            <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2"/>
                            <w:LsdException Locked="false" Priority="65" Name="Medium List 1"/>
                            <w:LsdException Locked="false" Priority="66" Name="Medium List 2"/>
                            <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1"/>
                            <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2"/>
                            <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3"/>
                            <w:LsdException Locked="false" Priority="70" Name="Dark List"/>
                            <w:LsdException Locked="false" Priority="71" Name="Colorful Shading"/>
                            <w:LsdException Locked="false" Priority="72" Name="Colorful List"/>
                            <w:LsdException Locked="false" Priority="73" Name="Colorful Grid"/>
                            <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 1"/>
                            <w:LsdException Locked="false" Priority="61" Name="Light List Accent 1"/>
                            <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 1"/>
                            <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 1"/>
                            <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 1"/>
                            <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 1"/>
                            <w:LsdException Locked="false" SemiHidden="true" Name="Revision"/>
                            <w:LsdException Locked="false" Priority="34" QFormat="true"
   Name="List Paragraph"/>
                            <w:LsdException Locked="false" Priority="29" QFormat="true" Name="Quote"/>
                            <w:LsdException Locked="false" Priority="30" QFormat="true"
   Name="Intense Quote"/>
                            <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 1"/>
                            <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 1"/>
                            <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 1"/>
                            <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 1"/>
                            <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 1"/>
                            <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 1"/>
                            <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 1"/>
                            <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 1"/>
                            <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 2"/>
                            <w:LsdException Locked="false" Priority="61" Name="Light List Accent 2"/>
                            <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 2"/>
                            <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 2"/>
                            <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 2"/>
                            <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 2"/>
                            <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 2"/>
                            <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 2"/>
                            <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 2"/>
                            <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 2"/>
                            <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 2"/>
                            <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 2"/>
                            <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 2"/>
                            <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 2"/>
                            <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 3"/>
                            <w:LsdException Locked="false" Priority="61" Name="Light List Accent 3"/>
                            <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 3"/>
                            <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 3"/>
                            <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 3"/>
                            <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 3"/>
                            <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 3"/>
                            <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 3"/>
                            <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 3"/>
                            <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 3"/>
                            <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 3"/>
                            <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 3"/>
                            <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 3"/>
                            <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 3"/>
                            <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 4"/>
                            <w:LsdException Locked="false" Priority="61" Name="Light List Accent 4"/>
                            <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 4"/>
                            <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 4"/>
                            <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 4"/>
                            <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 4"/>
                            <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 4"/>
                            <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 4"/>
                            <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 4"/>
                            <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 4"/>
                            <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 4"/>
                            <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 4"/>
                            <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 4"/>
                            <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 4"/>
                            <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 5"/>
                            <w:LsdException Locked="false" Priority="61" Name="Light List Accent 5"/>
                            <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 5"/>
                            <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 5"/>
                            <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 5"/>
                            <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 5"/>
                            <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 5"/>
                            <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 5"/>
                            <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 5"/>
                            <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 5"/>
                            <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 5"/>
                            <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 5"/>
                            <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 5"/>
                            <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 5"/>
                            <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 6"/>
                            <w:LsdException Locked="false" Priority="61" Name="Light List Accent 6"/>
                            <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 6"/>
                            <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 6"/>
                            <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 6"/>
                            <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 6"/>
                            <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 6"/>
                            <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 6"/>
                            <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 6"/>
                            <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 6"/>
                            <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 6"/>
                            <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 6"/>
                            <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 6"/>
                            <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 6"/>
                            <w:LsdException Locked="false" Priority="19" QFormat="true"
   Name="Subtle Emphasis"/>
                            <w:LsdException Locked="false" Priority="21" QFormat="true"
   Name="Intense Emphasis"/>
                            <w:LsdException Locked="false" Priority="31" QFormat="true"
   Name="Subtle Reference"/>
                            <w:LsdException Locked="false" Priority="32" QFormat="true"
   Name="Intense Reference"/>
                            <w:LsdException Locked="false" Priority="33" QFormat="true" Name="Book Title"/>
                            <w:LsdException Locked="false" Priority="37" SemiHidden="true"
   UnhideWhenUsed="true" Name="Bibliography"/>
                            <w:LsdException Locked="false" Priority="39" SemiHidden="true"
   UnhideWhenUsed="true" QFormat="true" Name="TOC Heading"/>
                            <w:LsdException Locked="false" Priority="41" Name="Plain Table 1"/>
                            <w:LsdException Locked="false" Priority="42" Name="Plain Table 2"/>
                            <w:LsdException Locked="false" Priority="43" Name="Plain Table 3"/>
                            <w:LsdException Locked="false" Priority="44" Name="Plain Table 4"/>
                            <w:LsdException Locked="false" Priority="45" Name="Plain Table 5"/>
                            <w:LsdException Locked="false" Priority="40" Name="Grid Table Light"/>
                            <w:LsdException Locked="false" Priority="46" Name="Grid Table 1 Light"/>
                            <w:LsdException Locked="false" Priority="47" Name="Grid Table 2"/>
                            <w:LsdException Locked="false" Priority="48" Name="Grid Table 3"/>
                            <w:LsdException Locked="false" Priority="49" Name="Grid Table 4"/>
                            <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark"/>
                            <w:LsdException Locked="false" Priority="51" Name="Grid Table 6 Colorful"/>
                            <w:LsdException Locked="false" Priority="52" Name="Grid Table 7 Colorful"/>
                            <w:LsdException Locked="false" Priority="46"
   Name="Grid Table 1 Light Accent 1"/>
                            <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 1"/>
                            <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 1"/>
                            <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 1"/>
                            <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 1"/>
                            <w:LsdException Locked="false" Priority="51"
   Name="Grid Table 6 Colorful Accent 1"/>
                            <w:LsdException Locked="false" Priority="52"
   Name="Grid Table 7 Colorful Accent 1"/>
                            <w:LsdException Locked="false" Priority="46"
   Name="Grid Table 1 Light Accent 2"/>
                            <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 2"/>
                            <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 2"/>
                            <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 2"/>
                            <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 2"/>
                            <w:LsdException Locked="false" Priority="51"
   Name="Grid Table 6 Colorful Accent 2"/>
                            <w:LsdException Locked="false" Priority="52"
   Name="Grid Table 7 Colorful Accent 2"/>
                            <w:LsdException Locked="false" Priority="46"
   Name="Grid Table 1 Light Accent 3"/>
                            <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 3"/>
                            <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 3"/>
                            <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 3"/>
                            <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 3"/>
                            <w:LsdException Locked="false" Priority="51"
   Name="Grid Table 6 Colorful Accent 3"/>
                            <w:LsdException Locked="false" Priority="52"
   Name="Grid Table 7 Colorful Accent 3"/>
                            <w:LsdException Locked="false" Priority="46"
   Name="Grid Table 1 Light Accent 4"/>
                            <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 4"/>
                            <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 4"/>
                            <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 4"/>
                            <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 4"/>
                            <w:LsdException Locked="false" Priority="51"
   Name="Grid Table 6 Colorful Accent 4"/>
                            <w:LsdException Locked="false" Priority="52"
   Name="Grid Table 7 Colorful Accent 4"/>
                            <w:LsdException Locked="false" Priority="46"
   Name="Grid Table 1 Light Accent 5"/>
                            <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 5"/>
                            <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 5"/>
                            <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 5"/>
                            <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 5"/>
                            <w:LsdException Locked="false" Priority="51"
   Name="Grid Table 6 Colorful Accent 5"/>
                            <w:LsdException Locked="false" Priority="52"
   Name="Grid Table 7 Colorful Accent 5"/>
                            <w:LsdException Locked="false" Priority="46"
   Name="Grid Table 1 Light Accent 6"/>
                            <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 6"/>
                            <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 6"/>
                            <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 6"/>
                            <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 6"/>
                            <w:LsdException Locked="false" Priority="51"
   Name="Grid Table 6 Colorful Accent 6"/>
                            <w:LsdException Locked="false" Priority="52"
   Name="Grid Table 7 Colorful Accent 6"/>
                            <w:LsdException Locked="false" Priority="46" Name="List Table 1 Light"/>
                            <w:LsdException Locked="false" Priority="47" Name="List Table 2"/>
                            <w:LsdException Locked="false" Priority="48" Name="List Table 3"/>
                            <w:LsdException Locked="false" Priority="49" Name="List Table 4"/>
                            <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark"/>
                            <w:LsdException Locked="false" Priority="51" Name="List Table 6 Colorful"/>
                            <w:LsdException Locked="false" Priority="52" Name="List Table 7 Colorful"/>
                            <w:LsdException Locked="false" Priority="46"
   Name="List Table 1 Light Accent 1"/>
                            <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 1"/>
                            <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 1"/>
                            <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 1"/>
                            <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 1"/>
                            <w:LsdException Locked="false" Priority="51"
   Name="List Table 6 Colorful Accent 1"/>
                            <w:LsdException Locked="false" Priority="52"
   Name="List Table 7 Colorful Accent 1"/>
                            <w:LsdException Locked="false" Priority="46"
   Name="List Table 1 Light Accent 2"/>
                            <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 2"/>
                            <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 2"/>
                            <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 2"/>
                            <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 2"/>
                            <w:LsdException Locked="false" Priority="51"
   Name="List Table 6 Colorful Accent 2"/>
                            <w:LsdException Locked="false" Priority="52"
   Name="List Table 7 Colorful Accent 2"/>
                            <w:LsdException Locked="false" Priority="46"
   Name="List Table 1 Light Accent 3"/>
                            <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 3"/>
                            <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 3"/>
                            <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 3"/>
                            <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 3"/>
                            <w:LsdException Locked="false" Priority="51"
   Name="List Table 6 Colorful Accent 3"/>
                            <w:LsdException Locked="false" Priority="52"
   Name="List Table 7 Colorful Accent 3"/>
                            <w:LsdException Locked="false" Priority="46"
   Name="List Table 1 Light Accent 4"/>
                            <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 4"/>
                            <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 4"/>
                            <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 4"/>
                            <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 4"/>
                            <w:LsdException Locked="false" Priority="51"
   Name="List Table 6 Colorful Accent 4"/>
                            <w:LsdException Locked="false" Priority="52"
   Name="List Table 7 Colorful Accent 4"/>
                            <w:LsdException Locked="false" Priority="46"
   Name="List Table 1 Light Accent 5"/>
                            <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 5"/>
                            <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 5"/>
                            <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 5"/>
                            <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 5"/>
                            <w:LsdException Locked="false" Priority="51"
   Name="List Table 6 Colorful Accent 5"/>
                            <w:LsdException Locked="false" Priority="52"
   Name="List Table 7 Colorful Accent 5"/>
                            <w:LsdException Locked="false" Priority="46"
   Name="List Table 1 Light Accent 6"/>
                            <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 6"/>
                            <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 6"/>
                            <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 6"/>
                            <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 6"/>
                            <w:LsdException Locked="false" Priority="51"
   Name="List Table 6 Colorful Accent 6"/>
                            <w:LsdException Locked="false" Priority="52"
   Name="List Table 7 Colorful Accent 6"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Mention"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Smart Hyperlink"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Hashtag"/>
                            <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"
   Name="Unresolved Mention"/></w:LatentStyles></xml><![endif]--><!--[if gte mso 10]><style>
 /* Style Definitions */
 table.MsoNormalTable
	{mso-style-name:"Normální tabulka";
	mso-tstyle-rowband-size:0;
	mso-tstyle-colband-size:0;
	mso-style-noshow:yes;
	mso-style-priority:99;
	mso-style-parent:"";
	mso-padding-alt:0cm 5.4pt 0cm 5.4pt;
	mso-para-margin-top:0cm;
	mso-para-margin-right:0cm;
	mso-para-margin-bottom:10.0pt;
	mso-para-margin-left:0cm;
	line-height:115%;
	mso-pagination:widow-orphan;
	font-size:11.0pt;
	font-family:"Calibri",sans-serif;
	mso-ascii-font-family:Calibri;
	mso-ascii-theme-font:minor-latin;
	mso-hansi-font-family:Calibri;
	mso-hansi-theme-font:minor-latin;
	mso-fareast-language:EN-US;}
</style>
                            <![endif]-->



		
	
	<div class="clear"></div>

	
		<div id="adv_rectanglespodni">
		  <script type="text/javascript">
			a_adv.im('rectanglespodni')
		  </script>
		</div>
		<!-- 8448 -->
	

	<div class="ecb">
	  <div style="float:left;margin:.5em 0;background-color:#FFF">
		<div id="nazoryfoot">
<div class="head">
<b>Názory na článek</b>  Projekt Ptačí krmítka proběhne o prvním lednovém víkendu</div>
<div class="middle" style="text-align:center">Na dané téma nejsou žádné názory.</div>
<div class="foot" style="text-align:right"> 
	  <a href="http://www.kurzy.cz/nazory/default.asp?A=N&amp;TT=Z&amp;ST=476193">Přidat názor »</a> 
	      <a href="http://www.kurzy.cz/nazory/vsechna-temata/">Přehled témat »</a> 
	    </div>
</div>

	  </div>

	  <div id="zprtools">	  
		<div id="hodnoceni">
		  <div style="margin:0 0 4px 4px "><b>Známkuj</b></div>
		  <form action="https://www.kurzy.cz/zpravy/cb.asp" target="result" style="text-align: center">
			<input type="hidden" name="messageid" value="476193" />
			<input type="submit" name="mark" value="10" class="znamka" />
			<input type="submit" name="mark" value="8" class="znamka" />
			<input type="submit" name="mark" value="6" class="znamka" />
			<input type="submit" name="mark" value="4" class="znamka" />
			<input type="submit" name="mark" value="2" class="znamka" />
			<input type="submit" name="mark" value="0" class="znamka" />
		  </form>
		  <iframe id="result" name="result" style="display:block;background-color:#FFF" border="0" width="173" height="24" marginwidth="0" marginheight="0" frameborder="0" scrolling="0" src="https://www.kurzy.cz/zpravy/cb.asp?messageid=476193&C=FFEFDE"></iframe>
		</div>		
	  </div>
	</div>
  


  <h3 class="norm">Sdílejte článek na sociálních sítích nebo emailem</h3>
  <div id="gadgets" style="margin:20px 0;width:100%">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">  
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_preferred_5"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5060896b0ced70cd"></script>
<!-- AddThis Button END -->
<br />
</div>



	<div class="clear"></div>

  
  <h3 class="norm">Fotogalerie na bydlet.cz, nejlépe hodnocené fotografie</h3>
    
  <div class="box-gray" style="height:125px">
  <div class="imgrotate">
	<ul>
	
	  <li>		  
	  <a href="/fotky/koupelny/koupelny-kaldewei/" title="1. nejlepší fotografie - Koupelny Kaldewei">
		<img src="https://www.bydlet.cz/static/fotka/cache/thumbs/45/koupelny_kaldewei.jpg" alt="Koupelny Kaldewei" width="170" height="120" style="margin-left:20px" />
	  </a>  
	  </li>
	
	  <li>		  
	  <a href="/fotky/koupelny/sprchovy-system-tempesta/" title="2. nejlepší fotografie - Sprchový systém Tempesta">
		<img src="https://www.bydlet.cz/static/fotka/cache/thumbs/46/sprchovy_system_tempesta.jpg" alt="Sprchový systém Tempesta" width="170" height="120" style="margin-left:35px" />
	  </a>  
	  </li>
	
	  <li>		  
	  <a href="/fotky/kuchyne/romanticka-kuchyne/" title="3. nejlepší fotografie - Romantická kuchyně">
		<img src="https://www.bydlet.cz/static/fotka/cache/thumbs/17/romanticka_kuchyne.jpg" alt="Romantická kuchyně" width="170" height="120" style="margin-left:35px" />
	  </a>  
	  </li>
	
	  <li>		  
	  <a href="/fotky/kuchyne/hrava-kuchyne/" title="4. nejlepší fotografie - Hravá kuchyně">
		<img src="https://www.bydlet.cz/static/fotka/cache/thumbs/34/byt-letna-07.jpg" alt="Hravá kuchyně" width="170" height="120" style="margin-left:35px" />
	  </a>  
	  </li>
	
	  <li>		  
	  <a href="/fotky/design-bydleni/harmonicke-bydleni/" title="5. nejlepší fotografie - Harmonické bydlení">
		<img src="https://www.bydlet.cz/static/fotka/cache/thumbs/42/harmonicke_bydleni.jpg" alt="Harmonické bydlení" width="170" height="120" style="margin-left:35px" />
	  </a>  
	  </li>
	
	  <li>		  
	  <a href="/fotky/detsky-nabytek/vicebarevny-detsky-pokoj/" title="6. nejlepší fotografie - Vícebarevný dětský pokoj">
		<img src="https://www.bydlet.cz/static/fotka/cache/thumbs/61/vicebarevny_detsky_pokoj.jpg" alt="Vícebarevný dětský pokoj" width="170" height="120" style="margin-left:35px" />
	  </a>  
	  </li>
	
	  <li>		  
	  <a href="/fotky/vanocni-dekorace-vanocni-ozdoby/zlate-vanoce/" title="7. nejlepší fotografie - Zlaté vánoce">
		<img src="https://www.bydlet.cz/static/fotka/cache/thumbs/78/zlate_vanoce.jpg" alt="Zlaté vánoce" width="170" height="120" style="margin-left:35px" />
	  </a>  
	  </li>
	
	  <li>		  
	  <a href="/fotky/loznice/vzdusna-loznice/" title="8. nejlepší fotografie - Vzdušná ložnice">
		<img src="https://www.bydlet.cz/static/fotka/cache/thumbs/93/vzdusna_loznice.jpg" alt="Vzdušná ložnice" width="170" height="120" style="margin-left:35px" />
	  </a>  
	  </li>
	
	  <li>		  
	  <a href="/fotky/povleceni-deky-prehozy-rucniky/prehoz-ember/" title="9. nejlepší fotografie - Přehoz Ember">
		<img src="https://www.bydlet.cz/static/fotka/cache/thumbs/11/prehoz_ember.jpg" alt="Přehoz Ember" width="170" height="120" style="margin-left:35px" />
	  </a>  
	  </li>
	
	</ul>		  
  </div>
</div>
<script type="text/javascript">
  $(".imgrotate").jCarouselLite({
  auto: 5000,
  speed: 1000,
  scroll: 2
  });
</script> 


  
  <h3 class="norm" style="margin-top:2em">Články Tiskové zprávy</h3>
  <ul style="margin-left:5px">
	
	
	<li><a href="/478414-nic-zasadniho-se-nestalo--uvedl-dnes-tok-ke-kolapsu-dalnice-d1/">&quot;Nic zásadního se nestalo,&quot; uvedl dnes Ťok ke kolapsu dálnice D1</a></li>
	
	
	
	<li><a href="/478339-hasici-na-paty-pokus-zachranili-byka-z-15-metrove-uzke-studny-pral-se-a-vazil-450-kg/">Hasiči na pátý pokus zachránili býka z 15 metrové, úzké studny, pral se a vážil 450 kg</a></li>
	
	
	
	<li><a href="/478186-papirova-podoba-ereceptu-konci-od-ledna-bez-vyjimky-jen-elektronicky/">Papírová podoba eReceptů končí, od ledna bez vyjímky jen elektronicky</a></li>
	
	
	
	<li><a href="/477958-silvestr-velke-zmeny-v-jizdnich-radech-vlaky-ceka-omezeni/">Silvestr: velké změny v jízdních řádech, vlaky čeká omezení</a></li>
	
	
	
	<li><a href="/477946-lide-neznaji-vetsinu-ministru-kteri-dopadli-v-pruzkumu-nejhur/">Lidé neznají většinu ministrů. Kteří dopadli v průzkumu nejhůř</a></li>
	
	
	
	<li><a href="/477929-drama-v-pribrami-ozbrojeny-muz-drzel-v-unicredit-bank-8-rukojmi/">Drama v Příbrami, ozbrojený muž držel v UniCredit Bank 8 rukojmí</a></li>
	
	
  </ul>
  
    
  <div class="clear"></div>
  </div>
</div>

<!-- #ctenost -->
<img src="https://www.kurzy.cz/pre_bydlet_django.asp?id=476193" width="1" height="1" border="0" alt="" />

<!-- #content end -->

<!-- #sidebar start -->

<div id="sidebar">
  <div id="adv_doublesky" class="ecb">
	<script type="text/javascript"> a_adv.im('doublesky')</script>
  </div>
  <div id="search-realits-tab">

	<ul id="search-realits-tab-ul" class="tabs2">
	  <li id="fragment-li-1"><a href="#fragment-1">REALITY<br />CZ</a></li>
	  <li id="fragment-li-2"><a href="#fragment-2">REALITY<br />SK</a></li>
	  <li id="fragment-li-3"><a href="#fragment-3">PORADNY<br />S PROFESIONÁLY</a></li>
	</ul>

	<div id="realits-tabs" class="tab_container_realits">
	  <div id="fragment-1" class="tab_content_realits">
		<form name="sf" action="https://www.bydlet.cz/nemovitosti/seznam/" method="get">
		  <table class="search-form-table">
			<tr>
			  <td colspan="2"><select name="category_id" required id="id_category_id">
  <option value="">-- všechny kategorie --</option>

  <option value="1">Zemědělské objekty</option>

  <option value="2">Komerční objekty</option>

  <option value="3">Pozemky</option>

  <option value="4" selected>Byty</option>

  <option value="5">Historické objekty</option>

  <option value="6">Domy a vily</option>

  <option value="7">Hotely, penziony a restaurace</option>

  <option value="8">Nájemní domy</option>

  <option value="9">Komerční prostory</option>

  <option value="10">Chaty a rekreační objekty</option>

  <option value="11">Malé objekty, garáže</option>

</select></td>
			</tr>

			<tr>
			  <td><select name="district" required id="id_district">
  <option value="">-- vyberte místo --</option>

  <option value="19" selected>Praha hl.m.</option>

  <option value="27">Středočeský kraj</option>

  <option value="35">Jihočeský kraj</option>

  <option value="43">Plzeňský kraj</option>

  <option value="51">Karlovarský kraj</option>

  <option value="60">Ústecký kraj</option>

  <option value="78">Liberecký kraj</option>

  <option value="86">Královéhradecký kraj</option>

  <option value="94">Pardubický kraj</option>

  <option value="108">Vysočina</option>

  <option value="116">Jihomoravský kraj</option>

  <option value="124">Olomoucký kraj</option>

  <option value="132">Moravskoslezský kraj</option>

  <option value="141">Zlínský kraj</option>

  <option value="3101">Praha 1</option>

  <option value="3102">Praha 2</option>

  <option value="3103">Praha 3</option>

  <option value="3104">Praha 4</option>

  <option value="3105">Praha 5</option>

  <option value="3106">Praha 6</option>

  <option value="3107">Praha 7</option>

  <option value="3108">Praha 8</option>

  <option value="3109">Praha 9</option>

  <option value="3110">Praha 10</option>

  <option value="3703">Brno - venkov</option>

  <option value="3701">Blansko</option>

  <option value="3702">Brno - město</option>

  <option value="3704">Břeclav</option>

  <option value="3706">Hodonín</option>

  <option value="3712">Vyškov</option>

  <option value="3713">Znojmo</option>

  <option value="3301">České Budějovice</option>

  <option value="3302">Český Krumlov</option>

  <option value="3303">Jindřichův Hradec</option>

  <option value="3305">Písek</option>

  <option value="3306">Prachatice</option>

  <option value="3307">Strakonice</option>

  <option value="3308">Tábor</option>

  <option value="3603">Chrudim</option>

  <option value="3606">Pardubice</option>

  <option value="3609">Svitavy</option>

  <option value="3611">Ústí nad Orlicí</option>

  <option value="3602">Hradec Králové</option>

  <option value="3604">Jičín</option>

  <option value="3605">Náchod</option>

  <option value="3607">Rychnov nad Kněžnou</option>

  <option value="3610">Trutnov</option>

  <option value="3601">Havlíčkův Brod</option>

  <option value="3707">Jihlava</option>

  <option value="3304">Pelhřimov</option>

  <option value="3710">Třebíč</option>

  <option value="3714">Žďár nad Sázavou</option>

  <option value="3402">Cheb</option>

  <option value="3403">Karlovy Vary</option>

  <option value="3409">Sokolov</option>

  <option value="3501">Česká Lípa</option>

  <option value="3504">Jablonec nad Nisou</option>

  <option value="3505">Liberec</option>

  <option value="3608">Semily</option>

  <option value="3811">Jeseník</option>

  <option value="3805">Olomouc</option>

  <option value="3808">Přerov</option>

  <option value="3709">Prostějov</option>

  <option value="3809">Šumperk</option>

  <option value="3401">Domažlice</option>

  <option value="3404">Klatovy</option>

  <option value="3406">Plzeň - jih</option>

  <option value="3405">Plzeň - město</option>

  <option value="3407">Plzeň - sever</option>

  <option value="3408">Rokycany</option>

  <option value="3410">Tachov</option>

  <option value="3202">Beroun</option>

  <option value="3201">Benešov</option>

  <option value="3205">Kutná Hora</option>

  <option value="3203">Kladno</option>

  <option value="3204">Kolín</option>

  <option value="3207">Mladá Boleslav</option>

  <option value="3206">Mělník</option>

  <option value="3208">Nymburk</option>

  <option value="3211">Příbram</option>

  <option value="3212">Rakovník</option>

  <option value="3209">Praha - východ</option>

  <option value="3210">Praha - západ</option>

  <option value="3801">Bruntál</option>

  <option value="3802">Frýdek-Místek</option>

  <option value="3803">Karviná</option>

  <option value="3804">Nový Jičín</option>

  <option value="3806">Opava</option>

  <option value="3807">Ostrava</option>

  <option value="3503">Chomutov</option>

  <option value="3502">Děčín</option>

  <option value="3507">Louny</option>

  <option value="3506">Litoměřice</option>

  <option value="3508">Most</option>

  <option value="3509">Teplice</option>

  <option value="3510">Ústí nad Labem</option>

  <option value="3708">Kroměříž</option>

  <option value="3711">Uherské Hradiště</option>

  <option value="3810">Vsetín</option>

  <option value="3705">Zlín</option>

</select></td>
			  <td style="text-align: right"><select name="bus_type_id" required id="id_bus_type_id">
  <option value="">-- druh nabídky --</option>

  <option value="1">prodej</option>

  <option value="2" selected>pronájem</option>

  <option value="3">výměna</option>

</select></td>
			</tr>

			<tr>
			  <td style="padding:0">Cena od Kč</td>
			  <td style="padding:0;padding-left:2px">Cena do Kč</td>
			</tr>
			<tr>
			  <td><input type="text" name="price_from" required id="id_price_from" maxlength="10" /></td>
			  <td style="text-align: right"><input type="text" name="price_to" required id="id_price_to" maxlength="10" /></td>
			</tr>

			<tr><td colspan="2" style="padding:0">
				Fulltextové hledání</td></tr>
			<tr><td colspan="2">
				<input type="text" name="fulltext" required id="id_fulltext" maxlength="100" />
			</td></tr>

			<tr>
			  <td>
				<a href="/nemovitosti/podrobne-hledani/"><b><u>podrobné hledání</u></b></a>
			  </td>
			  <td style="text-align: right">
				<input type="button" name="search" value="  Vyhledej  " onclick="formSubmit('search');" />
			  </td>
			</tr>
		  </table>

		  <input type="hidden" name="limitfrom" value="0" />
		  <input type="hidden" name="step" value="10" />
		  <input type="hidden" name="sortby" value="" />
		  <input type="hidden" name="sortord" value="" />
		  <input type="hidden" name="mailnews" value="no" />
		  <input type="hidden" name="state" value="CZ" />
		</form>
	  </div>

	  <div id="fragment-2" class="tab_content_realits">
		<form name="sf2" action="https://www.bydlet.cz/nemovitosti/seznam/" method="get">
		  <table class="search-form-table">
			<tr>
			  <td colspan="2" class="id_category_id_class"><select name="category_id" required>
  <option value="">-- všechny kategorie --</option>

  <option value="1">Zemědělské objekty</option>

  <option value="2">Komerční objekty</option>

  <option value="3">Pozemky</option>

  <option value="4" selected>Byty</option>

  <option value="5">Historické objekty</option>

  <option value="6">Domy a vily</option>

  <option value="7">Hotely, penziony a restaurace</option>

  <option value="8">Nájemní domy</option>

  <option value="9">Komerční prostory</option>

  <option value="10">Chaty a rekreační objekty</option>

  <option value="11">Malé objekty, garáže</option>

</select> </td>
			</tr>

			<tr>
			  <td class="id_distric_class"><select name="district" required>
  <option value="">-- vyberte místo --</option>

  <option value="1">Bratislavský kraj</option>

  <option value="2">Trnavský kraj</option>

  <option value="3">Trenčiansky kraj</option>

  <option value="4">Nitriansky kraj</option>

  <option value="5">Žilinský kraj</option>

  <option value="6">Banskobystrický kraj</option>

  <option value="7">Prešovský kraj</option>

  <option value="8">Košický kraj</option>

  <option value="101">Bratislava I</option>

  <option value="102">Bratislava II</option>

  <option value="103">Bratislava III</option>

  <option value="104">Bratislava IV</option>

  <option value="105">Bratislava V</option>

  <option value="106">Malacky</option>

  <option value="107">Pezinok</option>

  <option value="108">Senec</option>

  <option value="201">Dunajská Streda</option>

  <option value="202">Galanta</option>

  <option value="203">Hlohovec</option>

  <option value="204">Piešťany</option>

  <option value="205">Senica</option>

  <option value="206">Skalica</option>

  <option value="207">Trnava</option>

  <option value="301">Bánovce nad Bebravou</option>

  <option value="302">Ilava</option>

  <option value="303">Myjava</option>

  <option value="304">Nové Mesto nad Váhom</option>

  <option value="305">Partizánske</option>

  <option value="306">Považská Bystrica</option>

  <option value="307">Prievidza</option>

  <option value="308">Púchov</option>

  <option value="309">Trenčín</option>

  <option value="401">Komárno</option>

  <option value="402">Levice</option>

  <option value="403">Nitra</option>

  <option value="404">Nové Zámky</option>

  <option value="405">Šaľa</option>

  <option value="406">Topoľčany</option>

  <option value="407">Zlaté Moravce</option>

  <option value="501">Bytča</option>

  <option value="502">Čadca</option>

  <option value="503">Dolný Kubín</option>

  <option value="504">Kysucké Nové Mesto</option>

  <option value="505">Liptovský Mikuláš</option>

  <option value="506">Martin</option>

  <option value="507">Námestovo</option>

  <option value="508">Ružomberok</option>

  <option value="509">Turčianske Teplice</option>

  <option value="510">Tvrdošín</option>

  <option value="511">Žilina</option>

  <option value="601">Banská Bystrica</option>

  <option value="602">Banská Štiavnica</option>

  <option value="603">Brezno</option>

  <option value="604">Detva</option>

  <option value="605">Krupina</option>

  <option value="606">Lučenec</option>

  <option value="607">Poltár</option>

  <option value="608">Revúca</option>

  <option value="609">Rimavská Sobota</option>

  <option value="610">Veľký Krtíš</option>

  <option value="611">Zvolen</option>

  <option value="612">Žarnovica</option>

  <option value="613">Žiar nad Hronom</option>

  <option value="701">Bardejov</option>

  <option value="702">Humenné</option>

  <option value="703">Kežmarok</option>

  <option value="704">Levoča</option>

  <option value="705">Medzilaborce</option>

  <option value="706">Poprad</option>

  <option value="707">Prešov</option>

  <option value="708">Sabinov</option>

  <option value="709">Snina</option>

  <option value="710">Stará Ľubovňa</option>

  <option value="711">Stropkov</option>

  <option value="712">Svidník</option>

  <option value="713">Vranov nad Topľou</option>

  <option value="801">Gelnica</option>

  <option value="802">Košice I</option>

  <option value="803">Košice II</option>

  <option value="804">Košice III</option>

  <option value="805">Košice IV</option>

  <option value="806">Košice - okolie</option>

  <option value="807">Michalovce</option>

  <option value="808">Rožňava</option>

  <option value="809">Sobrance</option>

  <option value="810">Spišská Nová Ves</option>

  <option value="811">Trebišov</option>

</select></td>
			  <td class="id_bus_type_id_class" style="text-align: right"><select name="bus_type_id" required>
  <option value="">-- druh nabídky --</option>

  <option value="1">prodej</option>

  <option value="2" selected>pronájem</option>

  <option value="3">výměna</option>

</select></td>
			</tr>

			<tr>
			  <td style="padding:0">Cena od Kč</td>
			  <td style="padding:0;padding-left:2px">Cena do Kč</td>
			</tr>
			<tr>
			  <td class="id_price_from_class"><input type="text" name="price_from" required maxlength="10" /></td>
			  <td class="id_price_to_class" style="text-align: right"><input type="text" name="price_to" required maxlength="10" /></td>
			</tr>

			<tr><td colspan="2" style="padding:0">
				Fulltextové hledání</td></tr>
			<tr><td colspan="2" class="id_fulltext_class">
				<input type="text" name="fulltext" required maxlength="100" />
			</td></tr>

			<tr>
			  <td>
				<a href="/nemovitosti/podrobne-hledani/?state=SK"><b><u>podrobné hledání</u></b></a>
			  </td>
			  <td style="text-align: right">
				<input type="button" name="search_sk" value="  Vyhledej  " onclick="formSubmit('search_sk');" />
			  </td>
			</tr>
		  </table>

		  <input type="hidden" name="limitfrom" value="0" />
		  <input type="hidden" name="step" value="10" />
		  <input type="hidden" name="sortby" value="" />
		  <input type="hidden" name="sortord" value="" />
		  <input type="hidden" name="mailnews" value="no" />
		  <input type="hidden" name="state" value="SK" />
		</form>
	  </div>

	  <div id="fragment-3" class="tab_content_realits">
		<div style="line-height:1.5;font-size:1.1em">
		  <a href="/poradny/" title="Poradny - odpoví na všechny vaše dotazy"><b>Poradny s profesionály titulní stránka</b></a>
<ul style="list-style-type:circle; margin-left:20px;padding:0">
  <li><a href="https://www.bydlet.cz/realitni-poradna/" title="Ptejte se odborníků na reality Remax">Realitní poradna</a></li>
  <li><a href="https://www.bydlet.cz/poradna-s-designerem/" title="Vše co vás zaujíma o interiéru a desingu">Poradna bytového desingu</a></li>
  <li><a href="https://www.bydlet.cz/poradna-zahradniho-architekta/" title="Zahrada a zase zahrada">Poradna zahradního architekta</a></li>
  <li><a href="https://www.bydlet.cz/poradna-bazeny/" title="Vše o bazénech">Poradna Bazény s Marimex</a></li>
  <li><a href="https://www.bydlet.cz/poradna-nabytek/" title="Vše o bazénech">Poradna o nábytku</a></li>
  <li><a href="https://www.kurzy.cz/hypotecni-poradna/" title="Chcete získat hypoteční uvěr?">Hypoteční poradna</a> kurzy.cz</li>		
</ul>
		  
		</div>
	  </div>
	</div>

	<script type="text/javascript">
$(document).ready(function() {

	$(".tab_content_realits").hide(); //Hide all content
	
	
	$("#fragment-li-1").addClass("active").show();
	$("#fragment-1").show(); //Show first tab content
	
	

	//On Click Event
	$("#search-realits-tab-ul li").click(function() {
	  $("#search-realits-tab-ul li").removeClass("active"); //Remove any "active" class
	  $(this).addClass("active"); //Add "active" class to selected tab
	  $(".tab_content_realits").hide(); //Hide all tab content
	  var activeTab = $(this).find("a").attr("href"); //Find the href attribute value to identify the active tab + content
	  $(activeTab).fadeIn(); //Fade in the active ID content
	  return false;
	  });
});
	</script>

  </div>

  <div id="adv_250stranka">
	<script type="text/javascript"> a_adv.im('250stranka') </script>
  </div>
  <div id="adv_300adsense">
	<script type="text/javascript"> a_adv.im('300adsense') </script>
  </div>
  <div id="adv_placenyzaznamall">
	<script type="text/javascript"> a_adv.im('placenyzaznamall') </script>
  </div>
  <div id="adv_partner300">
	<script type="text/javascript"> a_adv.im('partner300') </script>
  </div>
  <div id="adv_hypertext">
	<script type="text/javascript"> a_adv.im('hypertext') </script>
  </div>
  <div id="adv_hypertext2">
	<script type="text/javascript"> a_adv.im('hypertext2') </script>
  </div>
  <div id="adv_sky">
	<script type="text/javascript"> a_adv.im('sky') </script>
  </div>
  <div id="adv_stickyright">
	<script type="text/javascript"> a_adv.im('stickyright') </script>
  </div>

  

  

  








<div class="tiskove-zpravy">
  <h3><a href="/nejctenejsi-zpravy/dnes" style="color:black">nejčtenější články</a></h3>
  <ul>
	<li><a href="https://www.bydlet.cz/477850-nejdrazsi-letenka-z-prahy-v-roce-2018-cena-vyrazi-dech/">Nejdražší letenka z Prahy v roce 2018? Cena vyráží dech</a></li>
	<li><a href="https://www.bydlet.cz/403915-detsky-pokoj-a-topeni-originalni-prvek-pro-detskou-predstavivost/">Dětský pokoj a topení: originální prvek pro dětskou představivost</a></li>
	<li><a href="https://www.bydlet.cz/478231-central-g--prognoza-2019-rust-cen-noveho-bydleni-zpomali-na-zhruba-5--rocne-a-bytu-se-proda/">CENTRAL G.: Prognóza 2019: Růst cen nového bydlení zpomalí na zhruba 5 % ročně a bytů se prodá ještě méně než loni</a></li>
	<li><a href="https://www.bydlet.cz/374235-strava-a-nase-zdravi-prospiva-nasemu-zdravi-mleko-a-mlecne-vyrobky/">Strava a naše zdraví: prospívá našemu zdraví mléko a mléčné výrobky?</a></li>
	<li><a href="https://www.bydlet.cz/372857-strava-a-nase-zdravi-zakladni-deleni-potravin-a-jak-nas-ovlivnuji/">Strava a naše zdraví: základní dělení potravin a jak nás ovlivňují</a></li>
	
  </ul>
</div>

<div class="tiskove-zpravy">
  <h3><a href="http://www.bydlet.cz/tiskove-zpravy/" style="color:black">tiskové zprávy</a></h3>
  <ul>
	<li><a href="https://www.bydlet.cz/478414-nic-zasadniho-se-nestalo--uvedl-dnes-tok-ke-kolapsu-dalnice-d1/">&quot;Nic zásadního se nestalo,&quot; uvedl dnes Ťok ke kolapsu dálnice D1</a></li>
	<li><a href="https://www.bydlet.cz/478339-hasici-na-paty-pokus-zachranili-byka-z-15-metrove-uzke-studny-pral-se-a-vazil-450-kg/">Hasiči na pátý pokus zachránili býka z 15 metrové, úzké studny, pral se a vážil 450 kg</a></li>
	<li><a href="https://www.bydlet.cz/478186-papirova-podoba-ereceptu-konci-od-ledna-bez-vyjimky-jen-elektronicky/">Papírová podoba eReceptů končí, od ledna bez vyjímky jen elektronicky</a></li>
	<li><a href="https://www.bydlet.cz/477958-silvestr-velke-zmeny-v-jizdnich-radech-vlaky-ceka-omezeni/">Silvestr: velké změny v jízdních řádech, vlaky čeká omezení</a></li>
	<li><a href="https://www.bydlet.cz/477946-lide-neznaji-vetsinu-ministru-kteri-dopadli-v-pruzkumu-nejhur/">Lidé neznají většinu ministrů. Kteří dopadli v průzkumu nejhůř</a></li>
	
  </ul>
</div>
<div class="diskuze-forum">
  <h3><a href="/forum/" style="color:black">diskuze a fórum</a></h3>
  <ul>
	<li><a href="https://www.bydlet.cz/forum/interiery-design/detsky-nabytek/">(502) dětský nábytek</a></li>
	<li><a href="https://www.bydlet.cz/forum/interiery-design/barevny-interier/">(180) barevný interiér</a></li>
	<li><a href="https://www.bydlet.cz/forum/technika/roboticky-vysavac-koupit-nekoupit/">(150) Robotický vysavač - koupit, nekoupit?</a></li>
	<li><a href="https://www.bydlet.cz/forum/koupelny-toalety/rekonstrukce-koupelny/">(114) Rekonstrukce koupelny</a></li>
	<li><a href="https://www.bydlet.cz/forum/interiery-design/vestavene-skrine/">(101) Vestavěné skříně </a></li>
	
  </ul>
</div>

<h3 class="veletrh-vystavy nounder"><a href="https://www.bydlet.cz/vystavy-a-veletrhy/" style="color:black">veletrhy a vystavy</a></h3>
<div class="box-gray">
  
  <div>
	<h4 class="nowrap"><a href="https://www.bydlet.cz/vystavy-a-veletrhy/akce/1336/">INTERSEC 2019</a></h4>
	<p class="nowrap">datum: 20.01.2019 -  22.01.2019
	<br /> 
		
	<div class="clear"></div>
  </div>
  
  <div>
	<h4 class="nowrap"><a href="https://www.bydlet.cz/vystavy-a-veletrhy/akce/1401/">Infotherma 2019</a></h4>
	<p class="nowrap">datum: 21.01.2019 -  24.01.2019
	<br /> 
		
	<div class="clear"></div>
  </div>
  
  <div>
	<h4 class="nowrap"><a href="https://www.bydlet.cz/vystavy-a-veletrhy/akce/1338/">IMTEX 2019</a></h4>
	<p class="nowrap">datum: 24.01.2019 -  30.01.2019
	<br /> 
		
	<div class="clear"></div>
  </div>
  
  <div>
	<h4 class="nowrap"><a href="https://www.bydlet.cz/vystavy-a-veletrhy/akce/1339/">Arab Health 2019</a></h4>
	<p class="nowrap">datum: 28.01.2019 -  31.01.2019
	
		
	<div class="clear"></div>
  </div>
  
</div>




  <br />

  <div class="doporucujeme">
	<div class="ecb">
	  <a href="/nemovitosti/" title="Aktuální nabídka nemovitostí, reality v ČR a SR">	  
		<img alt="Realitni inzerce" src="https://img.kurzy.cz/bydlet/img/bydlet_realitni_inzerce.jpg" width="116" height="80" />
		<br />
		<b>Realitní inzerce</b> <br /> 
		Hledáte bydlení nebo nájem, vyberte si z naší nabídky
	  </a>
	</div>

	<div class="ecb">
	  <a href="/realitni-radce/" title="Uvažujete o koupi bytu, či domu, nebo vás doba donutila prodat svou nemovitost?">	  
		<img alt="Realitní rádce" src="https://img.kurzy.cz/bydlet/img/realitni_radce_button.jpg" width="116" height="80" />
		<br />
		<b>Realitní rádce</b> <br /> 
		Odpovědi realitních odborníků na vaše konkrétní dotazy
	  </a>
	</div>
	<div class="ecb">
	  <a href="/tipy-a-triky/" title="Tipy a triky, jak bydlet lépe">
		<img alt="Tipy a triky" src="https://img.kurzy.cz/bydlet/img/bydlet_tipy_triky.jpg" width="116" height="80" />
		<br />		
		<b>Tipy a triky</b> <br /> 
		Rady jak lépe a levněji bydlet od podlahy po střechu
	  </a>
	</div>
	<div class="ecb">
	  <a href="/fotky/" title="Fotogalerie o bydlení a zahradě">
		<img alt="Fotogalerie" src="https://img.kurzy.cz/bydlet/img/bydlet_zahrada.jpg" width="116" height="80" />
		<br />
		<b>Fotogalerie</b> <br /> 
		Inspirace domy, byty, zahrady, nábytek, design
	  </a>
	</div>
	<div class="ecb" style="margin-right:0">
	  <a href="/poradny/" title="Vaše otázky naše odpovědi. Realitni poradna, poradna designéra, poradna bazény, poradna zahrada.">
		<img alt="poradny" src="https://img.kurzy.cz/bydlet/img/poradny_otazniky.jpg" width="116" height="80" />
		<br />
		<b>Naše poradny</b> <br /> 		
		Odpovědi profesionálů na konkrétní dotazy
	  </a>
	</div>
  </div>
  <div class="clear"></div>



  <br />
  

  <div id="adv_300stranka2" style="margin-top:1.5em"> 
	<script type="text/javascript"> a_adv.im('300stranka2') </script> 
  </div>



  
  <div>
	<a href="http://www.nemovitosti.cz/realitni-program-software">
	  <img src="https://img.kurzy.cz/bydlet/img/lojza.jpg" alt="Realitní software LOJZA"  title="Realitní software LOJZA" style="width: 120px; height: 51px" />
	</a><br />
	<a href="http://www.nemovitosti.cz/realitni-program-software">Realitní software LOJZA</a>
  </div>
	<h3 style="border: 0; text-indent: 0;margin: 10px 0 5px 0;font-size: 18px;"><a href="https://meteobox.cz/praha/" title="Podrobná předpověď počasí Praha" style="color:black;">Počasí Praha</a></h3>
	<div id="dayseldiv" class="ecb" style="width:300px;height:148px">
    <table class="daysel" id="dayseltab">
        <tr><td id="potd1"><a href="https://meteobox.cz/praha/" ahref="https://meteobox.cz/praha/" title="Praha - podrobná předpověď počasí pro" atitle="Praha - podrobná předpověď počasí pro"  id="popo1"><div class="ecb"><span id="poden1"></span><br /><span id="podat1"></span><div class="icon"><div class="wb" id="powb1"> </div></div><span class="potemp" id="potxt1"></span></div></a></td><td class="mid1px"> </td><td class="backimg"> </td><td id="potd2"><a href="https://meteobox.cz/praha/" ahref="https://meteobox.cz/praha/" title="Praha - podrobná předpověď počasí pro" atitle="Praha - podrobná předpověď počasí pro"  id="popo2"><div class="ecb"><span id="poden2"></span><br /><span id="podat2"></span><div class="icon"><div class="wb" id="powb2"> </div></div><span class="potemp" id="potxt2"></span></div></a></td><td class="mid1px"> </td><td class="backimg"> </td><td id="potd3"><a href="https://meteobox.cz/praha/petidenni-predpoved/" ahref="https://meteobox.cz/praha/petidenni-predpoved/" title="Praha - podrobná předpověď počasí pro" atitle="Praha - podrobná předpověď počasí pro"  id="popo3"><div class="ecb"><span id="poden3"></span><br /><span id="podat3"></span><div class="icon"><div class="wb" id="powb3"> </div></div><span class="potemp" id="potxt3"></span></div></a></td></tr>
    </table>
	</div>
	<script type="text/javascript">
	    var meteobox_api_src = 'https://www.meteobox.cz/api/daysel/2133616/cs/h.js?' + Math.random().toString().replace('.', '')
	     meteobox_api_src += '&width=300' 
	     meteobox_api_src += '&height=144' 
	     meteobox_api_src += '&zoom=100' 
	     meteobox_api_src += '&fsize=100' 
	     meteobox_api_src += '&fcolor=323232' 
	     meteobox_api_src += '&bcolor=f5f6f1' 
	     meteobox_api_src += '&font=calibri, arial, sans-serif' 
	    var meteobox_add_script = function(src){ var hed = document.getElementsByTagName('head')[0]; var rs = document.createElement('script'); rs.type = 'text/javascript'; rs.async = true; rs.charset = 'UTF-8'; rs.src = src; hed.appendChild(rs) }
	    meteobox_add_script(meteobox_api_src)
	</script>
</div>
<div class="clear"></div>


<!-- #sidebar end -->



		

		<!-- #footer start -->
		<div id="footer">
		  
		  <div class="content">
			<div class="left">
			  <a href="https://www.kurzy.cz/zpravy/util/forext.dat?type=rss&amp;col=wzpBydlet" title="Přebírání zpravodajství ve formátu RSS (xml)">RSS </a>
			  <a href="https://www.kurzy.cz/zpravy/7560-prebirani-zprav-ze-zpravodaje/" title="Zařaďte si zpravodajství z ekonomiky a politiky přímo na vaše stránky zdarma">Přebírání zpráv</a>
			  <a href="https://www.kurzy.cz/html-kody/" title="HTML kódy, informace z Bydlet.cz a Kurzy.cz přímo na vašich stránkách">HTML kódy</a>
			  
			  

			  <br />
			</div>

			<div style="width:100%;height:95px">
			  
			  <div class="banner-footer" style="margin-left:10px">
				<div id="adv_googlefooter">
				  <script> a_adv.im('googlefooter','','wzpBydlet') </script>
				</div>
			  </div>
			  <div class="right"><div id="adv_googlefooter_n"><script>a_adv.repairIE('googlefooter')</script></div></div>
			</div>


			<div class="clear"></div>
		  </div>

		  <p class="left" style="background-color:#E8E8E8">   Seznam <a href="http://www.nemovitosti.cz/realitni-kancelare/" title="Realitní kanceláře" rel="nofollow">realitních kanceláří</a> a širokou nabídku <a href="http://www.nemovitosti.cz/" title="Reality" rel="nofollow">realit</a> naleznete také na Nemovitosti.cz</p>
		  <ul class="links">
			<li><a href="https://www.kurzy.cz/kontakty/" title="Kontakty na pracovníky firmy AliaWeb." rel="nofollow">kontakty</a></li>
			<li><a href="https://www.kurzy.cz/sluzby/" title="Služby portálu AliaWeb" rel="nofollow">služby portálu</a></li>
			<li><a href="https://www.kurzy.cz/reklama/cenik-bydlet.htm" title="Informace o reklamě na internetových stránkách serverů AliaWeb, ceník, kontakty." rel="nofollow">reklama</a></li>
			<li><a href="http://www.aliaweb.cz/util/lamp/Lamparna.asp" title="Napište nám svoje připomínky a dotazy přes jednoduchý formulář." rel="nofollow">připomínky</a></li>
			
		  </ul>
		  <div id="copyright">
			© 2000 - 2019 AliaWeb, spol. s r.o.,  tel. 241 485 232-234, Na Poříčí 19, 110 00 Praha 1, OR MS v Praze, C. 71607<br />
			<a href="http://www.aliaweb.cz/" title="www.aliaweb.cz" rel="nofollow">www.aliaweb.cz</a>,&nbsp; <a href="mailto:info@aliaweb.cz">info@aliaweb.cz</a>,&nbsp; <a href="mailto:redakce@bydlet.cz">redakce@bydlet.cz</a>
		  </div>
		</div>
		<!-- #footer end -->
	  </div>
	</div>
	<div id="adv_aux">
	  <script>a_adv.all()</script>
	  <div id="adv_googlefooter_s"><script>a_adv.rscript('googlefooter')</script></div>
	  <script>a_adv.mscript()</script>
	</div>
  </div>
  <!-- oramovani_inner -->
  
  <div class="konecobtekani"></div>
</div> <!-- oramovani -->
<div id="stat">
<!-- meracie kody gemius alia google -->

 <!-- (C)2000-2013 Gemius SA - gemiusAudience / Bydlet - ostatni stranky -->
		<script type="text/javascript">
		<!--//--><![CDATA[//><!--
		var pp_gemius_identifier = 'cis638cppzianJI9ifJzt5ewrhbIbJr8ZJlhsSX6Tyr.v7';
		
		function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
		gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
		(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
		 gt.src='https://gacz.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
		//--><!]]>
		</script>

		
		

</div>

<script> a_adv.ram('b') </script>
<script>
window.google_custom_params={section:'tiskove-zpravy',subsection:'',tree_code:'wzpbDetail'};
</script>
<script src="/static/js/foot.js?v=0.3"></script>
<script>
	window.cookieconsent_options = {
		"message":"Tento web používá k poskytování služeb a analýze návštěvnosti soubory cookie. Používáním tohoto webu s tím souhlasíte.",
		"dismiss": "Rozumím",
		"learnMore": "Další informace",
		"link": "/cookies/",
		"theme":"light-top"};
</script>
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js" async></script>
</body>
</html>
